<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Carmen de Burgos, Federica Montseny, Dolores Ibárruri y María Arbós</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="t6Z3wT4M1kH6HBDQZNzpO1zVsLZ3J1obj5QbfuiaAxE" />
<meta property="og:title" content="Diccionario político: Carmen de Burgos, Federica Montseny, Dolores Ibárruri y María Arbós"/>
<meta property="og:description" content="Carmen de Burgos – Colombine

(Definición) Carmen de Burgos fue la primera mujer en España con el oficio de periodista profesional, la primera en trabajar e"/>
<meta property="og:image" content="http://elestado.net/wp-content/uploads/2020/04/Carmen-de-Burgos.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Diccionario político: Carmen de Burgos, Federica Montseny, Dolores Ibárruri y María Arbós"/>
<meta name="twitter:description" content="Carmen de Burgos – Colombine

(Definición) Carmen de Burgos fue la primera mujer en España con el oficio de periodista profesional, la primera en trabajar e"/>
<meta name="twitter:image" content="http://elestado.net/wp-content/uploads/2020/04/Carmen-de-Burgos.jpg"/>
<meta name="author" content="Laura"/>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="María Arbós fue un referente y mantuvo siempre una forma de educar basada en la libertad y la formación integral de sus alumnos."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/" />
<meta property="og:site_name" content="elestado.net &#x1f4e2;" />
<meta property="article:publisher" content="https://www.facebook.com/ElEstadoNet.Social/" />
<meta property="article:tag" content="Carmen de Burgos" />
<meta property="article:tag" content="Diccionario político" />
<meta property="article:tag" content="Dolores Ibárruri" />
<meta property="article:tag" content="España" />
<meta property="article:tag" content="Federica Montseny" />
<meta property="article:tag" content="II República" />
<meta property="article:tag" content="María Arbós" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2020-04-17T15:00:31+00:00" />
<meta property="article:modified_time" content="2020-04-17T09:21:51+00:00" />
<meta property="og:updated_time" content="2020-04-17T09:21:51+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ElEstadoNet" />
<meta name="twitter:creator" content="@dafneroldan" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://elestado.net/#organization","name":"ElEstado.net","url":"http://elestado.net/","sameAs":["https://www.facebook.com/ElEstadoNet.Social/","https://www.instagram.com/elestadonet/","https://www.youtube.com/channel/UC_Q9fPhnSGe6_wAffl4JPmw","https://twitter.com/ElEstadoNet"],"logo":{"@type":"ImageObject","@id":"http://elestado.net/#logo","inLanguage":"es","url":"https://i0.wp.com/elestado.net/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-19.10.19.jpeg?fit=933%2C742","width":933,"height":742,"caption":"ElEstado.net"},"image":{"@id":"http://elestado.net/#logo"}},{"@type":"WebSite","@id":"http://elestado.net/#website","url":"http://elestado.net/","name":"elestado.net &#x1f4e2;","inLanguage":"es","description":"Comunicaci\u00f3n contra la Desinformaci\u00f3n","publisher":{"@id":"http://elestado.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://elestado.net/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/Carmen-de-Burgos.jpg?fit=660%2C340","width":660,"height":340},{"@type":"WebPage","@id":"http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/#webpage","url":"http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/","name":"Carmen de Burgos, Federica Montseny, Dolores Ib\u00e1rruri y Mar\u00eda Arb\u00f3s","isPartOf":{"@id":"http://elestado.net/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/#primaryimage"},"datePublished":"2020-04-17T15:00:31+00:00","dateModified":"2020-04-17T09:21:51+00:00","description":"Mar\u00eda Arb\u00f3s fue un referente y mantuvo siempre una forma de educar basada en la libertad y la formaci\u00f3n integral de sus alumnos.","breadcrumb":{"@id":"http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/"]}]},{"@type":"BreadcrumbList","@id":"http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://elestado.net/","url":"http://elestado.net/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://elestado.net/category/portada/","url":"http://elestado.net/category/portada/","name":"Portada"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/","url":"http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/","name":"Diccionario pol\u00edtico: Carmen de Burgos, Federica Montseny, Dolores Ib\u00e1rruri y Mar\u00eda Arb\u00f3s"}}]},{"@type":"Article","@id":"http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/#article","isPartOf":{"@id":"http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/#webpage"},"author":{"@id":"http://elestado.net/#/schema/person/e544ddefc670aef24f4665c98a79e6cb"},"headline":"Diccionario pol\u00edtico: Carmen de Burgos, Federica Montseny, Dolores Ib\u00e1rruri y Mar\u00eda Arb\u00f3s","datePublished":"2020-04-17T15:00:31+00:00","dateModified":"2020-04-17T09:21:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/#webpage"},"publisher":{"@id":"http://elestado.net/#organization"},"image":{"@id":"http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/#primaryimage"},"keywords":"Carmen de Burgos,Diccionario pol\u00edtico,Dolores Ib\u00e1rruri,Espa\u00f1a,Federica Montseny,II Rep\u00fablica,Mar\u00eda Arb\u00f3s","articleSection":"Portada","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/#respond"]}]},{"@type":["Person"],"@id":"http://elestado.net/#/schema/person/e544ddefc670aef24f4665c98a79e6cb","name":"Laura","image":{"@type":"ImageObject","@id":"http://elestado.net/#authorlogo","inLanguage":"es","url":"http://1.gravatar.com/avatar/72151039ce47ddd96c4b7f90e5e0cb99?s=96&d=mm&r=g","caption":"Laura"},"description":"Polit\u00f3loga. Colaboradora de ElEstado.net.","sameAs":["https://twitter.com/dafneroldan"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elestado.net &#x1f4e2; &raquo; Feed" href="http://elestado.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="elestado.net &#x1f4e2; &raquo; Feed de los comentarios" href="http://elestado.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elestado.net &#x1f4e2; &raquo; Comentario Diccionario político: Carmen de Burgos, Federica Montseny, Dolores Ibárruri y María Arbós del feed" href="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elestado.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- elestado.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="http://elestado.net/wp-content/cache/minify/54ffe.css" media="all" />


<style id='molongui-authorship-inline-css' type='text/css'>

	        .molongui-author-box .molongui-author-box-tabs nav.molongui-author-box-tabs-full {  background-color:#000000; }
	        .molongui-author-box .molongui-author-box-tabs nav label {  background-color:#e6e6e6; }
	        .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-profile-']:checked ~ nav label[for^='mab-tab-profile-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-related-']:checked ~ nav label[for^='mab-tab-related-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-contact-']:checked ~ nav label[for^='mab-tab-contact-']
            {
                
            }
            
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab { background-color: #e6e6e6; }
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab.molongui-author-box-tab-active { background-color: #e6e6e6; }
            
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title,
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title a
            {
                color: inherit !important;
            }
        
</style>
<link rel="stylesheet" href="http://elestado.net/wp-content/cache/minify/0534f.css" media="all" />


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://elestado.net/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #000000;
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4' type='text/css' media='all' />
<link rel="stylesheet" href="http://elestado.net/wp-content/cache/minify/a9ec2.css" media="all" />






<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.4.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/related-posts/related-posts.min.js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://elestado.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://elestado.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elestado.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elestado.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p9tybP-6Ld' />
<link rel="alternate" type="application/json+oembed" href="http://elestado.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felestado.net%2Fcarmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elestado.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felestado.net%2Fcarmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-112115525-1', 'auto');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	
<!-- Molongui Authorship Premium 3.2.28, visit: https://www.molongui.com/product/authorship -->
<meta name="author" content="Laura"><!-- /Molongui Authorship -->


<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://elestado.net/xmlrpc.php">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/amp/"><meta name="twitter:widgets:link-color" content="#6f0000"><meta name="twitter:widgets:border-color" content="#590000"><meta name="twitter:partner" content="tfwp"><script data-ad-client="ca-pub-9330675887692718" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/cropped-WhatsApp-Image-2020-04-07-at-19.10.19.jpeg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/cropped-WhatsApp-Image-2020-04-07-at-19.10.19.jpeg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/cropped-WhatsApp-Image-2020-04-07-at-19.10.19.jpeg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/cropped-WhatsApp-Image-2020-04-07-at-19.10.19.jpeg?fit=270%2C270" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Diccionario político: Carmen de Burgos, Federica Montseny, Dolores Ibárruri y María Arbós"><meta name="twitter:site" content="@elestadonet"><meta name="twitter:description" content="Carmen de Burgos – Colombine (Definición) Carmen de Burgos fue la primera mujer en España con el oficio de periodista&hellip;"><meta name="twitter:image" content="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/Carmen-de-Burgos.jpg?fit=660%2C340"><meta name="twitter:creator" content="@dafneroldan">
<!-- elestado.net &#x1f4e2; Internal Styles -->		<style type="text/css">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</style>
					<style type="text/css" id="wp-custom-css">
				.home .author { display: none; }

.home .entry-date { display: none; }

.home .meta-date { display: none; }

.home .homecat { display: none; }


.home .below-entry-meta { display: none; }

.author-box { display: none; }

.home .cat-links {display: none}
			</style>
		</head>

<body class="post-template-default single single-post postid-25991 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			sábado, abril 18, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://elestado.net/diccionario-politico-critica-destructiva-socialismo-bolivariano-materialismo-dialectico-guerra-bacteriologica/"
						   title="Diccionario político: crítica, socialismo bolivariano, materialismo dialéctico y guerra bacteriológica">Diccionario político: crítica, socialismo bolivariano, materialismo dialéctico y guerra bacteriológica</a>
					</li>
									<li>
						<a href="http://elestado.net/ecuador-lenin-moreno-en-la-mascarada-covid-19/"
						   title="Ecuador: Lenín Moreno en la Mascarada COVID-19">Ecuador: Lenín Moreno en la Mascarada COVID-19</a>
					</li>
									<li>
						<a href="http://elestado.net/coronavirus-espana-del-38-fallecidos-al-3/"
						   title="Coronavirus España: del 38% de fallecidos al 3%">Coronavirus España: del 38% de fallecidos al 3%</a>
					</li>
									<li>
						<a href="http://elestado.net/doble-discurso-estados-unidos-contra-venezuela-narcotrafico/"
						   title="El doble discurso de EEUU contra Venezuela por el narcotráfico">El doble discurso de EEUU contra Venezuela por el narcotráfico</a>
					</li>
									<li>
						<a href="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/"
						   title="Diccionario político: Carmen de Burgos, Federica Montseny, Dolores Ibárruri y María Arbós">Diccionario político: Carmen de Burgos, Federica Montseny, Dolores Ibárruri y María Arbós</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ElEstadoNet.Social/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ElEstadoNet" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/116545235083466343901" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/elestadonet" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC_Q9fPhnSGe6_wAffl4JPmw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://elestado.net/" class="custom-logo-link" rel="home"><img width="475" height="160" src="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/v4.jpg?fit=475%2C160" class="custom-logo jetpack-lazy-image" alt="Republica 2020 v4" data-lazy-srcset="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/v4.jpg?w=475 475w, https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/v4.jpg?resize=300%2C101 300w" data-lazy-sizes="(max-width: 475px) 100vw, 475px" data-lazy-src="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/v4.jpg?fit=475%2C160&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://elestado.net/" title="elestado.net &#x1f4e2;" rel="home">elestado.net &#x1f4e2;</a>
							</h3>
																		<p id="site-description">Comunicación contra la Desinformación</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="widget_sp_image-9" class="widget widget_sp_image clearfix"><a href="http://www.edita.in/" target="_self" class="widget_sp_image-image-link"><img width="556" height="160" alt="EDITA GIF" class="attachment-full alignright" style="max-width: 100%;" src="https://i1.wp.com/elestado.net/wp-content/uploads/2020/04/556x160.gif?fit=556%2C160" /></a></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://elestado.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-estatal" class="menu"><li id="menu-item-17172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17172"><a href="http://elestado.net/category/espana/">España</a></li>
<li id="menu-item-17179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17179"><a href="http://elestado.net/category/mundo/">Mundo</a></li>
<li id="menu-item-17173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17173"><a href="http://elestado.net/category/produccion-estatal/">Producción Estatal</a>
<ul class="sub-menu">
	<li id="menu-item-25050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25050"><a href="http://elestado.net/category/produccion-estatal/cronicas/">CRÓNICAS</a></li>
	<li id="menu-item-17174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17174"><a href="http://elestado.net/category/produccion-estatal/desarticulando-la-informacion/">DESARTICULANDO LA INFORMACIÓN</a></li>
	<li id="menu-item-17176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17176"><a href="http://elestado.net/category/produccion-estatal/diccionario-politico/">DICCIONARIO POLÍTICO</a></li>
	<li id="menu-item-19912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19912"><a href="http://elestado.net/category/produccion-estatal/podcast-and-roll/">PODCAST &#038; ROLL</a></li>
	<li id="menu-item-21359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21359"><a href="http://elestado.net/category/produccion-estatal/debateodogma/">DEBATE O DOGMA</a></li>
	<li id="menu-item-20707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20707"><a href="http://elestado.net/category/produccion-estatal/laotracara/">LA OTRA CARA</a></li>
	<li id="menu-item-17177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17177"><a href="http://elestado.net/category/produccion-estatal/entrevistas/">ENTREVISTAS</a></li>
	<li id="menu-item-17178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17178"><a href="http://elestado.net/category/produccion-estatal/reportajes/">REPORTAJES</a></li>
	<li id="menu-item-22795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22795"><a href="http://elestado.net/category/produccion-estatal/revolucion/">REVOLUCIÓN</a></li>
</ul>
</li>
<li id="menu-item-17193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17193"><a href="http://elestado.net/category/feminismo/">Feminismo</a></li>
<li id="menu-item-17182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17182"><a href="http://elestado.net/category/espana/memoria-historica/">MEM. HISTÓRICA</a></li>
<li id="menu-item-17181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17181"><a href="http://elestado.net/category/cultura/">Cultura</a></li>
<li id="menu-item-17180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17180"><a href="http://elestado.net/category/opinion/">Opinión</a></li>
<li id="menu-item-17183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17183"><a href="http://elestado.net/about/">Quiénes Somos</a></li>
<li id="menu-item-17184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17184"><a href="http://elestado.net/redes-sociales/">Redes Sociales</a></li>
<li id="menu-item-17478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17478"><a href="http://elestado.net/category/elestadoenglish/">&#x1f1ec;&#x1f1e7;</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-25991" class="post-25991 post type-post status-publish format-standard has-post-thumbnail hentry category-portada tag-carmen-de-burgos tag-diccionario-politico tag-dolores-ibarruri tag-espana tag-federica-montseny tag-ii-republica tag-maria-arbos">
	
   
         <div class="featured-image">
               <a href="http://elestado.net/wp-content/uploads/2020/04/Carmen-de-Burgos.jpg" class="image-popup"><img width="660" height="340" src="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/Carmen-de-Burgos.jpg?resize=660%2C340" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/Carmen-de-Burgos.jpg?w=660 660w, https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/Carmen-de-Burgos.jpg?resize=300%2C155 300w" data-lazy-sizes="(max-width: 660px) 100vw, 660px" data-lazy-src="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/Carmen-de-Burgos.jpg?resize=660%2C340&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://elestado.net/category/portada/"  rel="category tag">Portada</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Diccionario político: Carmen de Burgos, Federica Montseny, Dolores Ibárruri y María Arbós   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/" title="5:00 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-17T17:00:31+02:00">17 abril 2020</time><time class="updated" datetime="2020-04-17T11:21:51+02:00">17 abril 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://elestado.net/author/lauramartinez/"
					   title="Laura">Laura					</a>
				</span>
			</span>

							<span class="comments"><a href="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://elestado.net/tag/carmen-de-burgos/" rel="tag">Carmen de Burgos</a>, <a href="http://elestado.net/tag/diccionario-politico/" rel="tag">Diccionario político</a>, <a href="http://elestado.net/tag/dolores-ibarruri/" rel="tag">Dolores Ibárruri</a>, <a href="http://elestado.net/tag/espana/" rel="tag">España</a>, <a href="http://elestado.net/tag/federica-montseny/" rel="tag">Federica Montseny</a>, <a href="http://elestado.net/tag/ii-republica/" rel="tag">II República</a>, <a href="http://elestado.net/tag/maria-arbos/" rel="tag">María Arbós</a></span></div>
   	<div class="entry-content clearfix">
   		<h1 style="text-align: justify;">Carmen de Burgos – Colombine</h1>
<p style="text-align: justify;"><strong>(Definición)<em> Carmen de Burgos</em></strong> fue la primera mujer en España con el oficio de periodista profesional, la primera en trabajar en una redacción y la primera corresponsal de guerra.</p>
<p style="text-align: justify;">Borrada de la historia por el franquismo, <strong><em>de Burgos</em></strong> fue una <strong>precursora feminista</strong> tanto por sus ideas avanzadas como por sus hechos vitales; además de la <strong>escritora más importante</strong> del primer tercio del siglo pasado. Su columna “Lecturas para la mujer” en el <em>Diario Universal</em> la convirtió en un referente feminista de la época.</p>
<p style="text-align: justify;">Nacida en Almería y pacifista declarada, vivió la guerra de Melilla como corresponsal del <em>Heraldo de Madrid</em> y fue firme detractora de la pena de muerte, defensora del sufragio femenino, de la ley del divorcio y de la libertad de la mujer a través de la educación y el asociacionismo. Fundadora y presidenta del movimiento feminista <strong>Cruzada de Mujeres Españolas</strong>, firmaba sus crónicas con el seudónimo que la hizo famosa: <em><strong>Colombine</strong></em>.</p>
<p style="text-align: justify;">A pesar de ser un referente nacional e internacional de las primeras décadas del siglo XX, su obra y su nombre fue ocultado por la dictadura franquista.</p>
<h1 style="text-align: justify;">Federica Montseny</h1>
<p style="text-align: justify;">(Def.) Figura emblemática del <strong>anarquismo</strong> español, <strong><em>Federica Montseny</em></strong> perteneció al ala más radical de la CNT, la F.A.I. (Federación Anarquista Ibérica) y fue una prolífica escritora y gran oradora.</p>
<p style="text-align: justify;">Marcada por la actividad política de sus padres – con apenas 12 años ya asistía a mítines y manifestaciones -, creció confiando en su propio <strong>poder de decisión </strong>y de<strong> elección</strong>, lo que la convirtió en una mujer adelantada a su época. Además, tenía, como sus padres, la firme convicción de que la <strong>educación</strong> del pueblo era la única vía para conseguir su auténtica <strong>libertad</strong>.</p>
<p style="text-align: justify;">Redactora en varios medios como la “<strong>Revista Blanca”</strong> o “<strong>El Luchador”</strong>, divulgó su pensamiento a través de sus escritos, novelas y discursos. La <strong>lucha por la igualdad de la mujer</strong> fue una constante durante toda su vida, tanto como activista como en su breve período de <strong>Ministra de Sanidad y Asistencia Social</strong> en el gobierno de <em><strong>Largo Caballero</strong></em>. Como ministra, propuso la creación de centros de acogida para niños y niñas sin recursos, comedores para embarazadas, centros “<em>liberatorios</em>” para prostitutas e inició el primer proyecto de Ley del Aborto. Tras su breve paso por el gobierno, <em><strong>Montseny</strong></em> volvió a considerar la revolución como la única forma de conseguir cambios sociales.</p>
<h1 style="text-align: justify;">Dolores Ibárruri, La Pasionaria</h1>
<p style="text-align: justify;">(Def.) Nacida en el seno de una familia minera y sirvienta en su juventud, <strong><em>Dolores Ibárruri</em></strong> ha sido una de las figuras más influyentes de la reciente historia española. Gran oradora y articulista política, estudiosa del marxismo, <strong><em>Ibárruri</em></strong> alentó a las mujeres a abandonar las lágrimas y unirse a la lucha obrera.</p>
<p style="text-align: justify;">La huelga general revolucionaria de 1917 le impulsó al activismo político. Participó en la fundación del <strong>Partido Comunista de España</strong> en 1920 y formó parte de su Comité Central. En 1931 se traslada a Madrid para participar en la redacción de “<strong>Mundo Obrero</strong>”; y en 1933 impulsó la creación de la <strong>Asociación de Mujeres Antifascistas</strong>.</p>
<p style="text-align: justify;"><em><strong>La Pasionaria</strong></em>, encarcelada en varias ocasiones por sus ideas, fue diputada, secretaria general del <strong>PCE</strong> y un símbolo de lucha, resistencia, coherencia política y combatividad en la España republicana.</p>
<p style="text-align: justify;">Tras la derrota en la guerra civil, Ibárruri se exilió a la Unión Soviética, donde fue representante de España en la Internacional Comunista. A la muerte de José Díaz en 1942, <strong><em>La Pasionaria</em></strong> le sustituye como Secretaria General del PCE hasta 1960. <strong><em>Dolores Ibárruri</em></strong> volvió del exilio en 1977, tras la muerte de Franco, y murió en 1989 como referente republicano y de la lucha antifascista.</p>
<h1 style="text-align: justify;">María Arbós</h1>
<p style="text-align: justify;">(Def.) Vinculada a la <strong>Institución Libre de Enseñanza</strong>, <strong><em>María Arbós</em> </strong>fue una <strong>maestra republicana</strong> que puede ser considerada como “<em>maestra de maestras</em>”.</p>
<p style="text-align: justify;">Tras asistir a una conferencia sobre “<em>El maestro, la escuela y el material de enseñanza</em>” de <strong><em>Manuel Bartolomé Cossio</em></strong>,<strong><em> Arbós</em> </strong>se sintió llamada a luchar por la escuela renovadora impulsada por la Segunda República.</p>
<p style="text-align: justify;"><strong><em>María Arbós</em></strong> fue un referente y mantuvo siempre una forma de educar basada en la libertad y la formación integral de sus alumnos, adaptándose a sus diferentes necesidades.</p>
<p style="text-align: justify;">Tras la guerra civil, <strong><em>Arbós</em></strong> fue encarcelada y expulsada del sistema educativo; tras una dura postguerra, en 1952 fue rehabilitada y pudo volver a la docencia. Lo hizo en Madrid, en el Instituto Isabel la Católica, donde se jubiló.</p>

<!-- MOLONGUI AUTHORSHIP PLUGIN 3.2.28 -->
<!-- https://www.molongui.com/product/authorship -->
<div class="molongui-clearfix"></div>
<div id="mab-2154759241"
     class="molongui-author-box"
     data-plugin-release="3.2.28"
     data-plugin-version="free"
     data-box-layout="slim"
     data-multiauthor="false"
     data-author-type="user"
     itemscope itemtype="https://schema.org/Person"
     style="width: 100%;            margin: 12px auto;">

	
    <div class="molongui-author-box-container
                                molongui-border-style-solid                molongui-border-width-3-px
                mabc-shadow-left"
         style="border-color: #53140e;                background-color: #ffffff;">

        <div class="molongui-author-box-tab molongui-author-box-content molongui-author-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="user-47">
            
<div class="molongui-author-box-content-top">

	
</div><!-- End of .molongui-author-box-content-top -->

<div class="molongui-author-box-content-middle">

    <!-- Author picture -->
    
	<div class="molongui-author-box-item molongui-author-box-image ">
		                <a href="http://elestado.net/author/lauramartinez/">
                    <img width="150" height="150" src="https://i0.wp.com/elestado.net/wp-content/uploads/2019/08/Laura-foto-copia2.jpg?resize=150%2C150" class="mabt-radius-rounded molongui-border-style-solid molongui-border-width-2-px jetpack-lazy-image" alt="" style="border-color:#53140e;" itemprop="image" data-lazy-srcset="https://i0.wp.com/elestado.net/wp-content/uploads/2019/08/Laura-foto-copia2.jpg?resize=150%2C150 150w, https://i0.wp.com/elestado.net/wp-content/uploads/2019/08/Laura-foto-copia2.jpg?zoom=2&amp;resize=150%2C150 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/elestado.net/wp-content/uploads/2019/08/Laura-foto-copia2.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </a>
                	</div>

    <!-- Author social -->
    
    <!-- Author data -->
    <div class="molongui-author-box-item molongui-author-box-data ">

        <!-- Author name -->
        
<div class="molongui-author-box-title">
	<h5 class="molongui-font-size-26-px
	        molongui-text-align-left             molongui-text-style-bold            molongui-text-case-none"
            style="color: #53140e"
            itemprop="name">
                        <a href="http://elestado.net/author/lauramartinez/" class=" molongui-font-size-26-px molongui-text-align-left  molongui-text-style-bold" style="color:#53140e;" itemprop="url">
		            Laura                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="molongui-author-box-item molongui-author-box-meta
            molongui-font-size-20-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

	<span itemprop="jobTitle"></span>
		<span itemprop="worksFor" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name"></span>
			</span>

	
	
	
	
</div><!-- End of .molongui-author-box-meta -->

        <!-- Author bio -->
        
<div class="molongui-author-box-bio" itemprop="description">
	<div class="molongui-font-size-15-px molongui-text-align-justify  molongui-text-style-normal molongui-line-height-14"
         style="color: inherit">
	    <p>Politóloga. Colaboradora de ElEstado.net.</p>
	</div>
</div>

        
    </div><!-- End of .molongui-author-box-data -->

</div><!-- End of .molongui-author-box-content-middle -->

<div class="molongui-author-box-content-bottom"></div><!-- End of .molongui-author-box-content-bottom -->        </div><!-- End of .molongui-author-box-profile -->

        
    </div><!-- End of .molongui-author-box-container -->

	
</div><!-- End of .molongui-author-box -->
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Felestado.net%2Fcarmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos%2F&#038;via=elestadonet&#038;related=dafneroldan%3ALaura" class="twitter-share-button" data-size="large">Twittear</a></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Difunde el artículo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25991" class="share-twitter sd-button share-icon no-text" href="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25991" class="share-facebook sd-button share-icon no-text" href="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-25991" class="share-linkedin sd-button share-icon no-text" href="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-25991" class="share-pinterest sd-button share-icon no-text" href="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-25991" class="share-skype sd-button share-icon no-text" href="http://elestado.net/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-140029965-25991-5e9b12b67e6d8' data-src='https://widgets.wp.com/likes/#blog_id=140029965&amp;post_id=25991&amp;origin=elestado.net&amp;obj_id=140029965-25991-5e9b12b67e6d8' data-name='like-post-frame-140029965-25991-5e9b12b67e6d8'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://elestado.net/cronicas-de-confinamiento-por-coronavirus-el-angel/" rel="prev"><span class="meta-nav">&larr;</span> Crónicas de confinamiento por coronavirus. ¡El ángel!</a></li>
			<li class="next"><a href="http://elestado.net/doble-discurso-estados-unidos-contra-venezuela-narcotrafico/" rel="next">El doble discurso de EEUU contra Venezuela por el narcotráfico <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img alt src="https://elestado.net/wp-content/uploads/2019/08/Laura-foto-copia2.jpg" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://elestado.net/wp-content/uploads/2019/08/Laura-foto-copia2.jpg 2x" data-lazy-src="https://elestado.net/wp-content/uploads/2019/08/Laura-foto-copia2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://elestado.net/wp-content/uploads/2019/08/Laura-foto-copia2.jpg' srcset='https://elestado.net/wp-content/uploads/2019/08/Laura-foto-copia2.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div>
               <h4 class="author-name">Laura</h4>
               <p class="author-description">Politóloga. Colaboradora de ElEstado.net.</p>
         </div>
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://elestado.net/al-fascismo-ni-un-milimetro/" title="¡Al fascismo ni un milímetro!">
													</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://elestado.net/al-fascismo-ni-un-milimetro/" rel="bookmark" title="¡Al fascismo ni un milímetro!">¡Al fascismo ni un milímetro!</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://elestado.net/al-fascismo-ni-un-milimetro/" title="8:00 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-04-19T20:00:08+02:00">19 abril 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://elestado.net/author/leire/" title="Leire Ruiz">Leire Ruiz</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://elestado.net/al-fascismo-ni-un-milimetro/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://elestado.net/agricultura-andaluza-cronica-futuro-desastre/" title="Agricultura en Andalucía, crónica de un futuro desastre">
													</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://elestado.net/agricultura-andaluza-cronica-futuro-desastre/" rel="bookmark" title="Agricultura en Andalucía, crónica de un futuro desastre">Agricultura en Andalucía, crónica de un futuro desastre</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://elestado.net/agricultura-andaluza-cronica-futuro-desastre/" title="10:00 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-01-30T10:00:10+02:00">30 enero 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://elestado.net/author/julio/" title="Consolat de Marinaleda en Sant Esteve de les Roures">Consolat de Marinaleda en Sant Esteve de les Roures</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://elestado.net/agricultura-andaluza-cronica-futuro-desastre/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://elestado.net/orlando-romero-pp-poder-tapar-corrupcion/" title="Orlando Romero Harrington: «El PP usa el poder institucional para tapar su corrupción»">
							<img width="390" height="205" src="https://i1.wp.com/elestado.net/wp-content/uploads/2020/02/pablo-casado.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/elestado.net/wp-content/uploads/2020/02/pablo-casado.jpg?resize=390%2C205 390w, https://i1.wp.com/elestado.net/wp-content/uploads/2020/02/pablo-casado.jpg?zoom=2&amp;resize=390%2C205 780w, https://i1.wp.com/elestado.net/wp-content/uploads/2020/02/pablo-casado.jpg?zoom=3&amp;resize=390%2C205 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/elestado.net/wp-content/uploads/2020/02/pablo-casado.jpg?resize=390%2C205&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://elestado.net/orlando-romero-pp-poder-tapar-corrupcion/" rel="bookmark" title="Orlando Romero Harrington: «El PP usa el poder institucional para tapar su corrupción»">Orlando Romero Harrington: «El PP usa el poder institucional para tapar su corrupción»</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://elestado.net/orlando-romero-pp-poder-tapar-corrupcion/" title="6:00 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-19T18:00:15+02:00">19 febrero 2020</time><time class="updated" datetime="2020-02-19T12:11:14+02:00">19 febrero 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://elestado.net/author/gonzalo/" title="Gonzalo Sánchez">Gonzalo Sánchez</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://elestado.net/orlando-romero-pp-poder-tapar-corrupcion/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Queremos leer tu opinión.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=140029965&#038;postid=25991&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Queremos+leer+tu+opini%C3%B3n.&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=470326e40ee9e2734221a4f33479b07024d01f58#parent=http%3A%2F%2Felestado.net%2Fcarmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="mks_author_widget-3" class="widget mks_author_widget clearfix"><h3 class="widget-title"><span>Autor</span></h3>
	<img alt src="https://elestado.net/wp-content/uploads/2019/08/Laura-foto-copia2.jpg" class="avatar avatar-82 photo jetpack-lazy-image" height="82" width="82" data-lazy-srcset="https://elestado.net/wp-content/uploads/2019/08/Laura-foto-copia2.jpg 2x" data-lazy-src="https://elestado.net/wp-content/uploads/2019/08/Laura-foto-copia2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://elestado.net/wp-content/uploads/2019/08/Laura-foto-copia2.jpg' srcset='https://elestado.net/wp-content/uploads/2019/08/Laura-foto-copia2.jpg 2x' class='avatar avatar-82 photo' height='82' width='82' /></noscript>	
  <h3>Laura</h3>
	

</aside><aside id="post-tags-widget-3" class="widget widget_post-tags-widget clearfix"><h3 class="widget-title"><span>Etiquetas del Artículo</span></h3><a href="http://elestado.net/tag/carmen-de-burgos/" rel="tag">Carmen de Burgos</a>, <a href="http://elestado.net/tag/diccionario-politico/" rel="tag">Diccionario político</a>, <a href="http://elestado.net/tag/dolores-ibarruri/" rel="tag">Dolores Ibárruri</a>, <a href="http://elestado.net/tag/espana/" rel="tag">España</a>, <a href="http://elestado.net/tag/federica-montseny/" rel="tag">Federica Montseny</a>, <a href="http://elestado.net/tag/ii-republica/" rel="tag">II República</a>, <a href="http://elestado.net/tag/maria-arbos/" rel="tag">María Arbós</a></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix colormag-footer--classic">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p>Gráficos vectoriales gracias a <a href="https://www.freepik.es/" target="_blank" rel="noopener noreferrer">Freepik</a></p>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ElEstadoNet.Social/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ElEstadoNet" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/116545235083466343901" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/elestadonet" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC_Q9fPhnSGe6_wAffl4JPmw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://elestado.net/" title="elestado.net &#x1f4e2;" ><span>elestado.net &#x1f4e2;</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script>
		var advanced_ads_ga_UID = 'UA-112115525-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>	<div style="display:none">
	<div class="grofile-hash-map-72151039ce47ddd96c4b7f90e5e0cb99">
	</div>
	<div class="grofile-hash-map-72151039ce47ddd96c4b7f90e5e0cb99">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/elestado.net\/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos\/":25991};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/carmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://elestado.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.0/src/ResizeSensor.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.0/src/ElementQueries.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var molongui_authorship = {"byline_separator":", ","byline_last_separator":"y","byline_link_title":"View all posts by"};
/* ]]> */
</script>
<script src="http://elestado.net/wp-content/cache/minify/20e5d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elestado.net\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src="http://elestado.net/wp-content/cache/minify/e0a8b.js"></script>

<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202016'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>






<script src="http://elestado.net/wp-content/cache/minify/3684c.js"></script>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src="http://elestado.net/wp-content/cache/minify/5b374.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202016#ver=202016&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=140029965&postid=25991&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Queremos+leer+tu+opini%C3%B3n.&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=470326e40ee9e2734221a4f33479b07024d01f58#parent=http%3A%2F%2Felestado.net%2Fcarmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=140029965&postid=25991&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Queremos+leer+tu+opini%C3%B3n.&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=470326e40ee9e2734221a4f33479b07024d01f58#parent=http%3A%2F%2Felestado.net%2Fcarmen-de-burgos-federica-montseny-dolores-ibarruri-y-maria-arbos%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'140029965',post:'25991',tz:'2',srv:'elestado.net'} ]);
	_stq.push([ 'clickTrackerInit', '140029965', '25991' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 136/199 objetos que utilizan disk
Page Caching using disk: enhanced 
Minimizado usando disk
Caching de base de datos 61/94 consultas en 0.032 segundos usando disk

Served from: elestado.net @ 2020-04-18 16:46:14 by W3 Total Cache
-->