<!DOCTYPE html>
<html lang="es">
<head>
	<meta name="unancor-verify-code" content="aHR0cHM6Ly9lbGVzdGFkby5uZXQv">
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<!-- / SuperPWA.com -->

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;No son solo las políticas neoliberales, también la estrategia imperialista&quot;</title>
	<meta name="description" content="Sistema Roto, traemos una mesa de diálogo para hablar sobre las consecuencias de las políticas neoliberales en América y Europa." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;No son solo las políticas neoliberales, también la estrategia imperialista&quot;" />
	<meta property="og:description" content="Sistema Roto, traemos una mesa de diálogo para hablar sobre las consecuencias de las políticas neoliberales en América y Europa." />
	<meta property="og:url" content="https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/" />
	<meta property="og:site_name" content="elestado.net &#x1f4e2;" />
	<meta property="article:publisher" content="https://www.facebook.com/ElEstadoNet.Social/" />
	<meta property="article:published_time" content="2020-05-09T08:00:19+00:00" />
	<meta property="article:modified_time" content="2020-05-08T16:33:24+00:00" />
	<meta property="og:image" content="https://i1.wp.com/elestado.net/wp-content/uploads/2020/05/IMG-20200506-WA0025.jpg?fit=1080%2C1080&#038;ssl=1" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@ElEstadoNet" />
	<meta name="twitter:site" content="@ElEstadoNet" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elestado.net/#organization","name":"ElEstado.net","url":"https://elestado.net/","sameAs":["https://www.facebook.com/ElEstadoNet.Social/","https://www.instagram.com/elestadonet/","https://www.youtube.com/channel/UC_Q9fPhnSGe6_wAffl4JPmw","https://twitter.com/ElEstadoNet"],"logo":{"@type":"ImageObject","@id":"https://elestado.net/#logo","inLanguage":"es","url":"https://i0.wp.com/elestado.net/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-19.10.19.jpeg?fit=933%2C742&ssl=1","width":933,"height":742,"caption":"ElEstado.net"},"image":{"@id":"https://elestado.net/#logo"}},{"@type":"WebSite","@id":"https://elestado.net/#website","url":"https://elestado.net/","name":"elestado.net &#x1f4e2;","description":"Comunicaci\u00f3n contra la Desinformaci\u00f3n","publisher":{"@id":"https://elestado.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://elestado.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/elestado.net/wp-content/uploads/2020/05/IMG-20200506-WA0025.jpg?fit=1080%2C1080&ssl=1","width":1080,"height":1080},{"@type":"WebPage","@id":"https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/#webpage","url":"https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/","name":"\"No son solo las pol\u00edticas neoliberales, tambi\u00e9n la estrategia imperialista\"","isPartOf":{"@id":"https://elestado.net/#website"},"primaryImageOfPage":{"@id":"https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/#primaryimage"},"datePublished":"2020-05-09T08:00:19+00:00","dateModified":"2020-05-08T16:33:24+00:00","description":"Sistema Roto, traemos una mesa de di\u00e1logo para hablar sobre las consecuencias de las pol\u00edticas neoliberales en Am\u00e9rica y Europa.","breadcrumb":{"@id":"https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/"]}]},{"@type":"BreadcrumbList","@id":"https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://elestado.net/","url":"https://elestado.net/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://elestado.net/category/destacada/","url":"https://elestado.net/category/destacada/","name":"Destacada"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/","url":"https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/","name":"&#8220;No son solo las pol\u00edticas neoliberales, sino tambi\u00e9n el conjunto de la estrategia imperialista&#8221;"}}]},{"@type":"Article","@id":"https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/#article","isPartOf":{"@id":"https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/#webpage"},"author":{"@id":"https://elestado.net/#/schema/person/961607f90d039e81dfd92fc4d5e0858a"},"headline":"&#8220;No son solo las pol\u00edticas neoliberales, sino tambi\u00e9n el conjunto de la estrategia imperialista&#8221;","datePublished":"2020-05-09T08:00:19+00:00","dateModified":"2020-05-08T16:33:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/#webpage"},"publisher":{"@id":"https://elestado.net/#organization"},"image":{"@id":"https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/#primaryimage"},"keywords":"ElEstado.net,Nora Garc\u00eda Nieves,Orlando Romero Harrington,Pol\u00edticas Neoliberales,Sistema Roto,youtube","articleSection":"Destacada","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/#respond"]}]},{"@type":["Person"],"@id":"https://elestado.net/#/schema/person/961607f90d039e81dfd92fc4d5e0858a","name":"Leire Ruiz","image":{"@type":"ImageObject","@id":"https://elestado.net/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5220ace0dbbe857ff33e17478ad63a66?s=96&d=mm&r=g","caption":"Leire Ruiz"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="t6Z3wT4M1kH6HBDQZNzpO1zVsLZ3J1obj5QbfuiaAxE" />
<meta property="og:title" content="“No son solo las políticas neoliberales, sino también el conjunto de la estrategia imperialista”"/>
<meta property="og:description" content="En esta segunda entrega del programa que elestado.net presentó la semana pasada, Sistema Roto, traemos una mesa de diálogo para hablar sobre las consecuencias"/>
<meta property="og:image" content="https://elestado.net/wp-content/uploads/2020/05/IMG-20200506-WA0025.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="“No son solo las políticas neoliberales, sino también el conjunto de la estrategia imperialista”"/>
<meta name="twitter:description" content="En esta segunda entrega del programa que elestado.net presentó la semana pasada, Sistema Roto, traemos una mesa de diálogo para hablar sobre las consecuencias"/>
<meta name="twitter:image" content="https://elestado.net/wp-content/uploads/2020/05/IMG-20200506-WA0025.jpg"/>
<meta name="author" content="Leire Ruiz"/>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elestado.net &#x1f4e2; &raquo; Feed" href="https://elestado.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="elestado.net &#x1f4e2; &raquo; Feed de los comentarios" href="https://elestado.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elestado.net &#x1f4e2; &raquo; Comentario &#8220;No son solo las políticas neoliberales, sino también el conjunto de la estrategia imperialista&#8221; del feed" href="https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elestado.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- elestado.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://elestado.net/wp-content/cache/minify/b7f89.css" media="all" />



<style id='molongui-authorship-inline-css' type='text/css'>

	        .molongui-author-box .molongui-author-box-tabs nav.molongui-author-box-tabs-full {  background-color:#000000; }
	        .molongui-author-box .molongui-author-box-tabs nav label {  background-color:#e6e6e6; }
	        .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-profile-']:checked ~ nav label[for^='mab-tab-profile-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-related-']:checked ~ nav label[for^='mab-tab-related-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-contact-']:checked ~ nav label[for^='mab-tab-contact-']
            {
                
            }
            
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab { background-color: #e6e6e6; }
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab.molongui-author-box-tab-active { background-color: #e6e6e6; }
            
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title,
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title a
            {
                color: inherit !important;
            }
        
</style>
<link rel="stylesheet" href="https://elestado.net/wp-content/cache/minify/0534f.css" media="all" />


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://elestado.net/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #000000;
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://elestado.net/wp-content/cache/minify/c8a2f.css" media="all" />





<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://elestado.net/wp-content/cache/minify/aa5b4.css" media="all" />

<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js'></script>
<script src="https://elestado.net/wp-content/cache/minify/f8dec.js"></script>

<!--[if lte IE 8]>
<script type='text/javascript' src='https://elestado.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://elestado.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elestado.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elestado.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p9tybP-738' />
<link rel="alternate" type="application/json+oembed" href="https://elestado.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felestado.net%2Fno-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elestado.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felestado.net%2Fno-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-112115525-1', 'auto');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	
<!-- Molongui Authorship Premium 3.2.28, visit: https://www.molongui.com/product/authorship -->
<meta name="author" content="Leire Ruiz"><!-- /Molongui Authorship -->

<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#b91d47">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://elestado.net/xmlrpc.php">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://elestado.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elestado.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/amp/"><meta name="twitter:widgets:link-color" content="#6f0000"><meta name="twitter:widgets:border-color" content="#590000"><meta name="twitter:partner" content="tfwp"><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script data-ad-client="ca-pub-9330675887692718" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/cropped-80480b62-2f45-45e6-a1b3-12097dfe875d.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/cropped-80480b62-2f45-45e6-a1b3-12097dfe875d.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/cropped-80480b62-2f45-45e6-a1b3-12097dfe875d.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/cropped-80480b62-2f45-45e6-a1b3-12097dfe875d.jpg?fit=270%2C270&#038;ssl=1" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="&#8220;No son solo las políticas neoliberales, sino también el conjunto de la estrategia imperialista&#8221;"><meta name="twitter:site" content="@elestadonet"><meta name="twitter:description" content="En esta segunda entrega del programa que elestado.net presentó la semana pasada, Sistema Roto, traemos una mesa de diálogo para&hellip;"><meta name="twitter:image" content="https://i1.wp.com/elestado.net/wp-content/uploads/2020/05/IMG-20200506-WA0025.jpg?fit=1080%2C1080&amp;ssl=1">
<!-- elestado.net &#x1f4e2; Internal Styles -->		<style type="text/css">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</style>
					<style type="text/css" id="wp-custom-css">
				.home .author { display: none; }

.home .entry-date { display: none; }

.home .meta-date { display: none; }

.home .homecat { display: none; }


.home .below-entry-meta { display: none; }

.author-box { display: none; }

.home .cat-links {display: none}
			</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-27102 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			sábado, mayo 9, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://elestado.net/ecuador-entre-doctrina-del-shock-coronavirus/"
						   title="Ecuador: entre la Doctrina del Shock y el Coronavirus">Ecuador: entre la Doctrina del Shock y el Coronavirus</a>
					</li>
									<li>
						<a href="https://elestado.net/esther-cuesta-izquierda-ecuador-ganara-elecciones/"
						   title="Esther Cuesta: &#8220;La izquierda de Ecuador ganará las próximas elecciones&#8221; (III)">Esther Cuesta: &#8220;La izquierda de Ecuador ganará las próximas elecciones&#8221; (III)</a>
					</li>
									<li>
						<a href="https://elestado.net/20-grandes-discos-de-blues-hasta-1969-1a-parte/"
						   title="20 grandes discos de blues (hasta 1969; 1ª parte)">20 grandes discos de blues (hasta 1969; 1ª parte)</a>
					</li>
									<li>
						<a href="https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/"
						   title="&#8220;No son solo las políticas neoliberales, sino también el conjunto de la estrategia imperialista&#8221;">&#8220;No son solo las políticas neoliberales, sino también el conjunto de la estrategia imperialista&#8221;</a>
					</li>
									<li>
						<a href="https://elestado.net/la-ciega-perdio-su-balanza-en-ecuador/"
						   title="La ciega perdió su balanza">La ciega perdió su balanza</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ElEstadoNet.Social/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ElEstadoNet" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/116545235083466343901" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/elestadonet" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC_Q9fPhnSGe6_wAffl4JPmw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://elestado.net/" class="custom-logo-link" rel="home"><img width="475" height="160" src="https://i1.wp.com/elestado.net/wp-content/uploads/2020/01/NUEVOlogoelestado.jpg?fit=475%2C160&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="NUEVOlogoelestado" data-lazy-srcset="https://i1.wp.com/elestado.net/wp-content/uploads/2020/01/NUEVOlogoelestado.jpg?w=475&amp;ssl=1 475w, https://i1.wp.com/elestado.net/wp-content/uploads/2020/01/NUEVOlogoelestado.jpg?resize=300%2C101&amp;ssl=1 300w, https://i1.wp.com/elestado.net/wp-content/uploads/2020/01/NUEVOlogoelestado.jpg?resize=150%2C51&amp;ssl=1 150w" data-lazy-sizes="(max-width: 475px) 100vw, 475px" data-lazy-src="https://i1.wp.com/elestado.net/wp-content/uploads/2020/01/NUEVOlogoelestado.jpg?fit=475%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://elestado.net/" title="elestado.net &#x1f4e2;" rel="home">elestado.net &#x1f4e2;</a>
							</h3>
																		<p id="site-description">Comunicación contra la Desinformación</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="widget_sp_image-9" class="widget widget_sp_image clearfix"><a href="http://www.edita.in/" target="_self" class="widget_sp_image-image-link"><img width="556" height="160" alt="EDITA GIF" class="attachment-full alignright" style="max-width: 100%;" src="https://i1.wp.com/elestado.net/wp-content/uploads/2020/04/556x160.gif?fit=556%2C160&amp;ssl=1" /></a></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://elestado.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-estatal" class="menu"><li id="menu-item-17172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17172"><a href="https://elestado.net/category/espana/">España</a></li>
<li id="menu-item-17179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17179"><a href="https://elestado.net/category/mundo/">Mundo</a></li>
<li id="menu-item-17173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17173"><a href="https://elestado.net/category/produccion-estatal/">Producción Estatal</a>
<ul class="sub-menu">
	<li id="menu-item-25050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25050"><a href="https://elestado.net/category/produccion-estatal/cronicas/">CRÓNICAS</a></li>
	<li id="menu-item-17174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17174"><a href="https://elestado.net/category/produccion-estatal/desarticulando-la-informacion/">DESARTICULANDO LA INFORMACIÓN</a></li>
	<li id="menu-item-17176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17176"><a href="https://elestado.net/category/produccion-estatal/diccionario-politico/">DICCIONARIO POLÍTICO</a></li>
	<li id="menu-item-19912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19912"><a href="https://elestado.net/category/produccion-estatal/podcast-and-roll/">PODCAST &#038; ROLL</a></li>
	<li id="menu-item-21359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21359"><a href="https://elestado.net/category/produccion-estatal/debateodogma/">DEBATE O DOGMA</a></li>
	<li id="menu-item-20707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20707"><a href="https://elestado.net/category/produccion-estatal/laotracara/">LA OTRA CARA</a></li>
	<li id="menu-item-17177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17177"><a href="https://elestado.net/category/produccion-estatal/entrevistas/">ENTREVISTAS</a></li>
	<li id="menu-item-17178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17178"><a href="https://elestado.net/category/produccion-estatal/reportajes/">REPORTAJES</a></li>
	<li id="menu-item-22795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22795"><a href="https://elestado.net/category/produccion-estatal/revolucion/">REVOLUCIÓN</a></li>
	<li id="menu-item-27136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27136"><a href="https://elestado.net/category/produccion-estatal/sistemaroto/">SISTEMA ROTO</a></li>
</ul>
</li>
<li id="menu-item-17193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17193"><a href="https://elestado.net/category/feminismo/">Feminismo</a></li>
<li id="menu-item-17182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17182"><a href="https://elestado.net/category/espana/memoria-historica/">MEM. HISTÓRICA</a></li>
<li id="menu-item-17181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17181"><a href="https://elestado.net/category/cultura/">Cultura</a></li>
<li id="menu-item-17180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17180"><a href="https://elestado.net/category/opinion/">Opinión</a></li>
<li id="menu-item-17183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17183"><a href="https://elestado.net/about/">Quiénes Somos</a></li>
<li id="menu-item-17184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17184"><a href="https://elestado.net/redes-sociales/">Redes Sociales</a></li>
<li id="menu-item-17478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17478"><a href="https://elestado.net/category/elestadoenglish/">&#x1f1ec;&#x1f1e7;</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-27102" class="post-27102 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada tag-elestado-net tag-nora-garcia-nieves tag-orlando-romero-harrington tag-politicas-neoliberales tag-sistema-roto tag-youtube">
	
   
         <div class="featured-image">
               <a href="https://elestado.net/wp-content/uploads/2020/05/IMG-20200506-WA0025.jpg" class="image-popup"><img width="800" height="445" src="https://i1.wp.com/elestado.net/wp-content/uploads/2020/05/IMG-20200506-WA0025.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/elestado.net/wp-content/uploads/2020/05/IMG-20200506-WA0025.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://elestado.net/category/destacada/"  rel="category tag">Destacada</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			&#8220;No son solo las políticas neoliberales, sino también el conjunto de la estrategia imperialista&#8221;   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/" title="10:00 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-09T10:00:19+02:00">9 mayo 2020</time><time class="updated" datetime="2020-05-08T18:33:24+02:00">8 mayo 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://elestado.net/author/leire/"
					   title="Leire Ruiz">Leire Ruiz					</a>
				</span>
			</span>

							<span class="comments"><a href="https://elestado.net/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://elestado.net/tag/elestado-net/" rel="tag">ElEstado.net</a>, <a href="https://elestado.net/tag/nora-garcia-nieves/" rel="tag">Nora García Nieves</a>, <a href="https://elestado.net/tag/orlando-romero-harrington/" rel="tag">Orlando Romero Harrington</a>, <a href="https://elestado.net/tag/politicas-neoliberales/" rel="tag">Políticas Neoliberales</a>, <a href="https://elestado.net/tag/sistema-roto/" rel="tag">Sistema Roto</a>, <a href="https://elestado.net/tag/youtube/" rel="tag">youtube</a></span></div>
   	<div class="entry-content clearfix">
   		<p style="text-align: justify;">En esta segunda entrega del programa que <a href="https://elestado.net/"><strong>elestado.net</strong></a> presentó la semana pasada, <strong><em>Sistema Roto</em></strong>, traemos una mesa de diálogo para hablar sobre las consecuencias de las políticas neoliberales en <strong>América</strong> y <strong>Europa</strong>.</p>
<p style="text-align: justify;">Fue emitido el miércoles de esta semana a las 20 horas (hora española) y a las 13 horas (hora en <strong>Perú</strong>). El programa presentado por <em><strong>César Robles</strong></em> &#8211; nuestro colaborador en Perú- y <a href="https://elestado.net/author/leire/"><em><strong>Leire Ruiz</strong></em></a> &#8211; responsable de la sección <strong>España</strong>&#8211; tenía previsto contar con la participación de <em><strong>Nora García Nieves</strong></em> -responsable de <strong>África</strong> en el Área Internacional del PCE y responsable del Área de la Mujer de Izquierda Unida <strong>Madrid</strong>&#8211; y también con <em><strong>Orlando Romero Harrington</strong></em> -asesor del municipio de <strong>Barcelona</strong> (<strong>Venezuela</strong>) e investigador de la comunicación y medios digitales.</p>
<p><iframe src="https://www.youtube.com/embed/jczg9iXAwrs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h5>Dificultades de conexión por sabotaje</h5>
<p style="text-align: justify;">Lamentablemente, las dificultades de conexión han impedido que <strong>Orlando Romero</strong> participe en la mesa de diálogo. Quien después de estar todo el programa intentando solucionarlo, nos ha mandado un mensaje explicando lo ocurrido:</p>
<p style="text-align: justify;">&#8220;<em>Me acaban de informar que reportan un acto de sabotaje en cantv, el proveedor de Internet estatal. Ya decía yo qué mala suerte, porque ayer tenía la conexión excelente. Lamento lo sucedido y os pido disculpas. Cosas de la guerra supongo</em>&#8220;.</p>
<p style="text-align: justify;">Desde el <a href="https://elestado.net/"><strong>estado.net</strong></a> agradecemos el esfuerzo y dejamos pendiente un nuevo encuentro con él. También agradecemos muchísimo la paciencia y comprensión de <em><strong>Nora García.</strong></em> Quien ha amenizado la tertulia con reflexiones como:</p>
<p style="text-align: justify;">&#8220;<em>Venimos de una crisis en Europa del 2008 en dónde se pone de manifiesto que se rescatan a los bancos y no a las personas&#8221;.</em></p>
<p style="text-align: justify;"><em> &#8220;Creo que la realidad, la única realidad que hay, es la organización&#8230;no es algo fácil de atajar, pero es el único camino</em>.&#8221;</p>
<p style="text-align: justify;">Si no habéis tenido la ocasión de seguir la emisión del programa, que analiza el impacto de las políticas neoliberales y cómo hacerles frente, siempre podréis acceder a ella en el <strong><a href="https://www.youtube.com/channel/UC_Q9fPhnSGe6_wAffl4JPmw">canal de <em>Youtube</em> de elestado.net</a></strong>.</p>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felestado.net%2Fno-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista%2F&#038;via=elestadonet" class="twitter-share-button" data-size="large">Twittear</a></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://elestado.net/la-ciega-perdio-su-balanza-en-ecuador/" rel="prev"><span class="meta-nav">&larr;</span> La ciega perdió su balanza</a></li>
			<li class="next"><a href="https://elestado.net/20-grandes-discos-de-blues-hasta-1969-1a-parte/" rel="next">20 grandes discos de blues (hasta 1969; 1ª parte) <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://elestado.net/un-mes-sin-ti-gerard/" title="Un mes sin ti, Gerard">
							<img width="390" height="205" src="https://i2.wp.com/elestado.net/wp-content/uploads/2019/09/gerard.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/elestado.net/wp-content/uploads/2019/09/gerard.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/elestado.net/wp-content/uploads/2019/09/gerard.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/elestado.net/wp-content/uploads/2019/09/gerard.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://elestado.net/un-mes-sin-ti-gerard/" rel="bookmark" title="Un mes sin ti, Gerard">Un mes sin ti, Gerard</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://elestado.net/un-mes-sin-ti-gerard/" title="10:00 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-09T10:00:26+02:00">9 septiembre 2019</time><time class="updated" datetime="2019-09-11T17:06:49+02:00">11 septiembre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://elestado.net/author/gonzalo/" title="Gonzalo Sánchez">Gonzalo Sánchez</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://elestado.net/un-mes-sin-ti-gerard/#comments">1</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://elestado.net/podcastroll-11-golpe-bolivia-perdida-privilegios-poder-economico/" title="Podcast&#038;Roll #11: &#8220;El golpe en Bolivia responde a una pérdida de privilegios del poder económico&#8221;">
							<img width="390" height="205" src="https://i2.wp.com/elestado.net/wp-content/uploads/2019/11/wiphala.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/elestado.net/wp-content/uploads/2019/11/wiphala.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/elestado.net/wp-content/uploads/2019/11/wiphala.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/elestado.net/wp-content/uploads/2019/11/wiphala.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://elestado.net/podcastroll-11-golpe-bolivia-perdida-privilegios-poder-economico/" rel="bookmark" title="Podcast&#038;Roll #11: &#8220;El golpe en Bolivia responde a una pérdida de privilegios del poder económico&#8221;">Podcast&#038;Roll #11: &#8220;El golpe en Bolivia responde a una pérdida de privilegios del poder económico&#8221;</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://elestado.net/podcastroll-11-golpe-bolivia-perdida-privilegios-poder-economico/" title="12:00 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-21T12:00:09+02:00">21 noviembre 2019</time><time class="updated" datetime="2019-11-23T13:20:17+02:00">23 noviembre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://elestado.net/author/gonzalo/" title="Gonzalo Sánchez">Gonzalo Sánchez</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://elestado.net/podcastroll-11-golpe-bolivia-perdida-privilegios-poder-economico/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://elestado.net/paola-cabezas-solo-sistema-salud-publica-hacer-frente-cooronavirus/" title="Paola Cabezas: &#8220;Solo un buen sistema de salud pública puede hacer frente al coronavirus&#8221;">
							<img width="390" height="205" src="https://i0.wp.com/elestado.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-04.59.31.jpeg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="paola--orlando" data-lazy-srcset="https://i0.wp.com/elestado.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-04.59.31.jpeg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/elestado.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-04.59.31.jpeg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/elestado.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-04.59.31.jpeg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://elestado.net/paola-cabezas-solo-sistema-salud-publica-hacer-frente-cooronavirus/" rel="bookmark" title="Paola Cabezas: &#8220;Solo un buen sistema de salud pública puede hacer frente al coronavirus&#8221;">Paola Cabezas: &#8220;Solo un buen sistema de salud pública puede hacer frente al coronavirus&#8221;</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://elestado.net/paola-cabezas-solo-sistema-salud-publica-hacer-frente-cooronavirus/" title="8:00 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-30T20:00:29+02:00">30 marzo 2020</time><time class="updated" datetime="2020-04-06T16:27:01+02:00">6 abril 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="#molongui-multiauthor-link%7C%7C%7Chttps%7C%7C//elestado.net/author/gonzalo/%7C%7C%7Chttps%7C%7C//elestado.net/author/orlando/" title="Gonzalo Sánchez y Orlando Romero Harrington">Gonzalo Sánchez y Orlando Romero Harrington</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://elestado.net/paola-cabezas-solo-sistema-salud-publica-hacer-frente-cooronavirus/#comments">2</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Queremos leer tu opinión.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/no-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=140029965&#038;postid=27102&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Queremos+leer+tu+opini%C3%B3n.&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=57259cfe8eb97275cb5781c2c74aa9d22b38a2e4#parent=https%3A%2F%2Felestado.net%2Fno-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="mks_author_widget-3" class="widget mks_author_widget clearfix"><h3 class="widget-title"><span>Autor</span></h3>
	<img alt src="https://secure.gravatar.com/avatar/5220ace0dbbe857ff33e17478ad63a66?s=82&#038;d=mm&#038;r=g" class="avatar avatar-82 photo jetpack-lazy-image" height="82" width="82" data-lazy-srcset="https://secure.gravatar.com/avatar/5220ace0dbbe857ff33e17478ad63a66?s=164&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5220ace0dbbe857ff33e17478ad63a66?s=82&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5220ace0dbbe857ff33e17478ad63a66?s=82&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5220ace0dbbe857ff33e17478ad63a66?s=164&#038;d=mm&#038;r=g 2x' class='avatar avatar-82 photo' height='82' width='82' /></noscript>	
  <h3>Leire Ruiz</h3>
	

</aside><aside id="post-tags-widget-3" class="widget widget_post-tags-widget clearfix"><h3 class="widget-title"><span>Etiquetas del Artículo</span></h3><a href="https://elestado.net/tag/elestado-net/" rel="tag">ElEstado.net</a>, <a href="https://elestado.net/tag/nora-garcia-nieves/" rel="tag">Nora García Nieves</a>, <a href="https://elestado.net/tag/orlando-romero-harrington/" rel="tag">Orlando Romero Harrington</a>, <a href="https://elestado.net/tag/politicas-neoliberales/" rel="tag">Políticas Neoliberales</a>, <a href="https://elestado.net/tag/sistema-roto/" rel="tag">Sistema Roto</a>, <a href="https://elestado.net/tag/youtube/" rel="tag">youtube</a></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix colormag-footer--classic">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p>Gráficos vectoriales gracias a <a href="https://www.freepik.es/" target="_blank" rel="noopener noreferrer">Freepik</a></p>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ElEstadoNet.Social/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ElEstadoNet" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/116545235083466343901" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/elestadonet" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC_Q9fPhnSGe6_wAffl4JPmw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://elestado.net/" title="elestado.net &#x1f4e2;" ><span>elestado.net &#x1f4e2;</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script>
		var advanced_ads_ga_UID = 'UA-112115525-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>	<div style="display:none">
	<div class="grofile-hash-map-5220ace0dbbe857ff33e17478ad63a66">
	</div>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.0/src/ResizeSensor.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.0/src/ElementQueries.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var molongui_authorship = {"byline_separator":", ","byline_last_separator":"y","byline_link_title":"View all posts by"};
/* ]]> */
</script>
<script src="https://elestado.net/wp-content/cache/minify/20e5d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script src="https://elestado.net/wp-content/cache/minify/67148.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elestado.net\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src="https://elestado.net/wp-content/cache/minify/e0a8b.js"></script>

<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202019'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>






<script src="https://elestado.net/wp-content/cache/minify/3684c.js"></script>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src="https://elestado.net/wp-content/cache/minify/5b374.js"></script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=140029965&postid=27102&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Queremos+leer+tu+opini%C3%B3n.&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=57259cfe8eb97275cb5781c2c74aa9d22b38a2e4#parent=https%3A%2F%2Felestado.net%2Fno-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=140029965&postid=27102&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Queremos+leer+tu+opini%C3%B3n.&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=57259cfe8eb97275cb5781c2c74aa9d22b38a2e4#parent=https%3A%2F%2Felestado.net%2Fno-son-politicas-neoliberales-tambien-conjunto-estrategia-imperialista%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'140029965',post:'27102',tz:'2',srv:'elestado.net'} ]);
	_stq.push([ 'clickTrackerInit', '140029965', '27102' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 142/192 objetos que utilizan disk
Page Caching using disk: enhanced (SSL caching disabled) 
Minimizado usando disk
Caching de base de datos 61/90 consultas en 0.017 segundos usando disk

Served from: elestado.net @ 2020-05-09 22:20:33 by W3 Total Cache
-->