<!DOCTYPE html>
<html lang="es">
<head>
<meta name="unancor-verify-code" content="aHR0cHM6Ly9lbGVzdGFkby5uZXQv">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />

<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#1c1e21">


<meta name="google-site-verification" content="t6Z3wT4M1kH6HBDQZNzpO1zVsLZ3J1obj5QbfuiaAxE" />
<meta property="og:title" content="Plan Cóndor del siglo XXI (VI): la imposición de supremacismo en Bolivia" />
<meta property="og:description" content="Sexta y última parte de un contenido de análisis sobre los reiterados intentos intervencionistas en Latinoamérica bajo el formato de golpes de Estado. Durant" />
<meta property="og:image" content="https://elestado.net/wp-content/uploads/2020/07/evo-morales.jpg" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Plan Cóndor del siglo XXI (VI): la imposición de supremacismo en Bolivia" />
<meta name="twitter:description" content="Sexta y última parte de un contenido de análisis sobre los reiterados intentos intervencionistas en Latinoamérica bajo el formato de golpes de Estado. Durant" />
<meta name="twitter:image" content="https://elestado.net/wp-content/uploads/2020/07/evo-morales.jpg" />
<meta name="author" content="Yerin Catalán" />

<title>Plan Cóndor del siglo XXI (VI): la imposición de supremacismo en Bolivia</title>
<meta name="description" content="Evo Morales anuncia su renuncia en Conjunto con su vicepresidente Álvaro García Linares con el objetivo de poner fin a la violencia." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://elestado.net/plan-condor-del-siglo-xxi-vi-la-imposicion-de-supremacismo-en-bolivia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://elestado.net/plan-condor-del-siglo-xxi-vi-la-imposicion-de-supremacismo-en-bolivia/" />
<meta property="og:site_name" content="elestado.net &#x1f4e2;" />
<meta property="article:publisher" content="https://www.facebook.com/ElEstadoNet.Social/" />
<meta property="article:author" content="https://www.facebook.com/YCsie7e" />
<meta property="article:published_time" content="2020-08-07T16:00:54+00:00" />
<meta property="article:modified_time" content="2020-07-29T23:57:22+00:00" />
<meta property="og:image" content="https://i1.wp.com/elestado.net/wp-content/uploads/2020/07/evo-morales.jpg?fit=1600%2C900&#038;ssl=1" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:creator" content="@YerinCatalan7" />
<meta name="twitter:site" content="@ElEstadoNet" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="elestado.net &#x1f4e2; &raquo; Feed" href="https://elestado.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="elestado.net &#x1f4e2; &raquo; Feed de los comentarios" href="https://elestado.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elestado.net &#x1f4e2; &raquo; Comentario Plan Cóndor del siglo XXI (VI): la imposición de supremacismo en Bolivia del feed" href="https://elestado.net/plan-condor-del-siglo-xxi-vi-la-imposicion-de-supremacismo-en-bolivia/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elestado.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://elestado.net/wp-content/cache/minify/b7f89.css" media="all" />
<style id='molongui-authorship-inline-css' type='text/css'>

	        .molongui-author-box .molongui-author-box-tabs nav.molongui-author-box-tabs-full {  background-color:#000000; }
	        .molongui-author-box .molongui-author-box-tabs nav label {  background-color:#e6e6e6; }
	        .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-profile-']:checked ~ nav label[for^='mab-tab-profile-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-related-']:checked ~ nav label[for^='mab-tab-related-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-contact-']:checked ~ nav label[for^='mab-tab-contact-']
            {
                
            }
            
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab { background-color: #e6e6e6; }
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab.molongui-author-box-tab-active { background-color: #e6e6e6; }
            
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title,
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title a
            {
                color: inherit !important;
            }
        
</style>
<link rel="stylesheet" href="https://elestado.net/wp-content/cache/minify/0534f.css" media="all" />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://elestado.net/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #000000;
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://elestado.net/wp-content/cache/minify/c8a2f.css" media="all" />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://elestado.net/wp-content/cache/minify/aa5b4.css" media="all" />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/related-posts/related-posts.min.js'></script>
<script src="https://elestado.net/wp-content/cache/minify/f8dec.js"></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://elestado.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://elestado.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elestado.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elestado.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p9tybP-7Z6' />
<link rel="alternate" type="application/json+oembed" href="https://elestado.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felestado.net%2Fplan-condor-del-siglo-xxi-vi-la-imposicion-de-supremacismo-en-bolivia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elestado.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felestado.net%2Fplan-condor-del-siglo-xxi-vi-la-imposicion-de-supremacismo-en-bolivia%2F&#038;format=xml" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-112115525-1', 'auto');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

<meta name="author" content="Yerin Catalán"><meta property="article:author" content="https://www.facebook.com/YCsie7e" />

<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#b91d47">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://elestado.net/xmlrpc.php"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://elestado.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '513b810a-93d7-43dc-9c85-9c81daad5dab';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "La alternativa comunicacional en tu dispositivo. ¡Viva la tecnología!";
oneSignal_options['path'] = "https://elestado.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¡Nuestras notificaciones no son como las demás! Las nuestras siempre son interesantes';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es un ejemplo de nuestras sensacionales e informativas notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La información objetiva de elestado.net en tu escritorio. ¿Un sueño hecho realidad? Sí.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de lo que una notificación de elestado.net puede informar';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La alternativa comunicacional en tu dispositivo. ¡Viva la tecnología!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes rompernos el corazón e irte cuando quieras. Podremos soportarlo snif…';
oneSignal_options['promptOptions']['acceptButtonText'] = '¡Las quiero!';
oneSignal_options['promptOptions']['cancelButtonText'] = '¡Quédatelas tú!';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haz click justo aquí';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Nuestro lema es “comunicación contra la desinformación”, ¿quién no querría suscribirse a eso? ¡Dale!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = '¡Gracias por informarte con elestado.net!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Nuestras notificaciones se han pasado de la raya, ¡bloquéalas!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Nos has hecho sentir la felicidad! ¡Ahora tenemos más pasión por informar!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ahora eres de elestado.net MUAJAJAJAJA ¡tu alma es nuestra!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nuestras notificaciones se han portado mal, no las volverás a recibir. ¡Perdona!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Decide aquí cómo gestionar las notificaciones de elestado.net';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = '¡Vente al lado alternativo de la información!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = '¡Vuelve al lado aburrido lleno de Fake News de la información!';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Nuestras notificaciones te echan de menos, ¡deja que regresen a tu lado para que te cuenten todas las novedades informaativas!';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Haz todos estos sencillos y nada engorrosos pasos para tener nuestras necesarias notificaciones.';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://elestado.net/plan-condor-del-siglo-xxi-vi-la-imposicion-de-supremacismo-en-bolivia/amp/"><meta name="twitter:widgets:link-color" content="#6f0000"><meta name="twitter:widgets:border-color" content="#590000"><meta name="twitter:partner" content="tfwp"><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script data-ad-client="ca-pub-9330675887692718" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/cropped-80480b62-2f45-45e6-a1b3-12097dfe875d.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/cropped-80480b62-2f45-45e6-a1b3-12097dfe875d.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/cropped-80480b62-2f45-45e6-a1b3-12097dfe875d.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/cropped-80480b62-2f45-45e6-a1b3-12097dfe875d.jpg?fit=270%2C270&#038;ssl=1" />
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Plan Cóndor del siglo XXI (VI): la imposición de supremacismo en Bolivia"><meta name="twitter:site" content="@elestadonet"><meta name="twitter:description" content="Sexta y última parte de un contenido de análisis sobre los reiterados intentos intervencionistas en Latinoamérica bajo el formato de&hellip;"><meta name="twitter:image" content="https://i1.wp.com/elestado.net/wp-content/uploads/2020/07/evo-morales.jpg?fit=1600%2C900&amp;ssl=1"><meta name="twitter:creator" content="@YerinCatalan7">
 <style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">
				.home .author { display: none; }

.home .entry-date { display: none; }

.home .meta-date { display: none; }

.home .homecat { display: none; }


.home .below-entry-meta { display: none; }

.author-box { display: none; }

.home .cat-links {display: none}
			</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-30696 single-format-standard wp-custom-logo  better-responsive-menu">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar"> 
<div class="inner-wrap clearfix">
<div class="date-in-header">
viernes, agosto 7, 2020 </div>
<div class="breaking-news">
<strong class="breaking-news-latest">Lo último:</strong>
<ul class="newsticker">
<li>
<a href="https://elestado.net/plan-condor-del-siglo-xxi-vi-la-imposicion-de-supremacismo-en-bolivia/" title="Plan Cóndor del siglo XXI (VI): la imposición de supremacismo en Bolivia">Plan Cóndor del siglo XXI (VI): la imposición de supremacismo en Bolivia</a>
</li>
<li>
<a href="https://elestado.net/20-grandes-discos-de-heavy-metal-2010-actualidad-2a-parte/" title="20 grandes discos de heavy metal (2010 – actualidad; 2ª parte)">20 grandes discos de heavy metal (2010 – actualidad; 2ª parte)</a>
</li>
<li>
<a href="https://elestado.net/kiona-decoracion-muebles-de-dormitorio/" title="Kiona Decoración (Muebles de dormitorio)">Kiona Decoración (Muebles de dormitorio)</a>
</li>
<li>
<a href="https://elestado.net/el-internacionalismo-como-base-para-avanzar-en-el-soberanismo-valenciano/" title="El Internacionalismo como base para avanzar en el soberanismo valenciano">El Internacionalismo como base para avanzar en el soberanismo valenciano</a>
</li>
<li>
<a href="https://elestado.net/violencia-y-pobreza-en-nicaragua-detonan-la-migracion-desde-los-ochentas/" title="Violencia y pobreza en Nicaragua, detonan la migración desde los ochentas">Violencia y pobreza en Nicaragua, detonan la migración desde los ochentas</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/ElEstadoNet.Social/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ElEstadoNet" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/116545235083466343901" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/elestadonet" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC_Q9fPhnSGe6_wAffl4JPmw" target="_blank"><i class="fa fa-youtube"></i></a></li> </ul>
</div>
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://elestado.net/" class="custom-logo-link" rel="home"><img width="475" height="160" src="https://i1.wp.com/elestado.net/wp-content/uploads/2020/01/cropped-NUEVOlogoelestado.jpg?fit=475%2C160&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="elestado.net &#x1f4e2;" data-lazy-srcset="https://i1.wp.com/elestado.net/wp-content/uploads/2020/01/cropped-NUEVOlogoelestado.jpg?w=475&amp;ssl=1 475w, https://i1.wp.com/elestado.net/wp-content/uploads/2020/01/cropped-NUEVOlogoelestado.jpg?resize=300%2C101&amp;ssl=1 300w, https://i1.wp.com/elestado.net/wp-content/uploads/2020/01/cropped-NUEVOlogoelestado.jpg?resize=150%2C51&amp;ssl=1 150w" data-lazy-sizes="(max-width: 475px) 100vw, 475px" data-lazy-src="https://i1.wp.com/elestado.net/wp-content/uploads/2020/01/cropped-NUEVOlogoelestado.jpg?fit=475%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> </div>
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://elestado.net/" title="elestado.net &#x1f4e2;" rel="home">elestado.net &#x1f4e2;</a>
</h3>
<p id="site-description">Comunicación contra la Desinformación</p>

</div>
</div>
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="widget_sp_image-13" class="widget widget_sp_image clearfix"><a href="http://www.edita.in" target="_blank" class="widget_sp_image-image-link"><img width="556" height="160" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/elestado.net/wp-content/uploads/2020/06/556x160-1.gif?fit=556%2C160&amp;ssl=1" /></a></aside> </div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="search-random-icons-container">
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://elestado.net/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="Buscar" class="s field" name="s">
<button class="search-icon" type="submit"></button>
</div>
</form> </div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-menu-estatal" class="menu"><li id="menu-item-17172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17172"><a href="https://elestado.net/category/espana/">España</a></li>
<li id="menu-item-17179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17179"><a href="https://elestado.net/category/mundo/">Mundo</a></li>
<li id="menu-item-17173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17173"><a href="https://elestado.net/category/produccion-estatal/">Producción Estatal</a>
<ul class="sub-menu">
<li id="menu-item-25050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25050"><a href="https://elestado.net/category/produccion-estatal/cronicas/">CRÓNICAS</a></li>
<li id="menu-item-17174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17174"><a href="https://elestado.net/category/produccion-estatal/desarticulando-la-informacion/">DESARTICULANDO LA INFORMACIÓN</a></li>
<li id="menu-item-17176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17176"><a href="https://elestado.net/category/produccion-estatal/diccionario-politico/">DICCIONARIO POLÍTICO</a></li>
<li id="menu-item-19912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19912"><a href="https://elestado.net/category/elestado-net-tv/podcast/">PODCAST &#038; ROLL</a></li>
<li id="menu-item-21359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21359"><a href="https://elestado.net/category/produccion-estatal/debateodogma/">DEBATE O DOGMA</a></li>
<li id="menu-item-20707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20707"><a href="https://elestado.net/category/produccion-estatal/laotracara/">LA OTRA CARA</a></li>
<li id="menu-item-22795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22795"><a href="https://elestado.net/category/produccion-estatal/revolucion/">REVOLUCIÓN</a></li>
<li id="menu-item-27136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27136"><a href="https://elestado.net/category/elestado-net-tv/sistema-roto/">Sistema Roto</a></li>
<li id="menu-item-28940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28940"><a href="https://elestado.net/category/elestado-net-tv/rise-up-the-video/">Rise Up The Video</a></li>
</ul>
</li>
<li id="menu-item-17193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17193"><a href="https://elestado.net/category/feminismo/">Feminismo</a></li>
<li id="menu-item-17182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17182"><a href="https://elestado.net/category/espana/memoria-historica/">MEM. HISTÓRICA</a></li>
<li id="menu-item-17181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17181"><a href="https://elestado.net/category/cultura/">Cultura</a></li>
<li id="menu-item-17180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17180"><a href="https://elestado.net/category/opinion/">Opinión</a></li>
<li id="menu-item-17183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17183"><a href="https://elestado.net/about/">Quiénes Somos</a></li>
<li id="menu-item-17184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17184"><a href="https://elestado.net/redes-sociales/">Redes Sociales</a></li>
<li id="menu-item-17478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17478"><a href="https://elestado.net/category/elestadoenglish/">&#x1f1ec;&#x1f1e7;</a></li>
</ul></div>
</div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-30696" class="post-30696 post type-post status-publish format-standard has-post-thumbnail hentry category-portada tag-bolivia tag-evo-morales tag-golpe-de-estado tag-plan-condor tag-racismo tag-supremacismo">
<div class="featured-image">
<a href="https://elestado.net/wp-content/uploads/2020/07/evo-morales.jpg" class="image-popup"><img width="800" height="445" src="https://i1.wp.com/elestado.net/wp-content/uploads/2020/07/evo-morales.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/elestado.net/wp-content/uploads/2020/07/evo-morales.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/elestado.net/wp-content/uploads/2020/07/evo-morales.jpg?resize=800%2C445&amp;ssl=1 800w, https://i1.wp.com/elestado.net/wp-content/uploads/2020/07/evo-morales.jpg?zoom=2&amp;resize=800%2C445&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/elestado.net/wp-content/uploads/2020/07/evo-morales.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://elestado.net/category/portada/" rel="category tag">Portada</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Plan Cóndor del siglo XXI (VI): la imposición de supremacismo en Bolivia </h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://elestado.net/plan-condor-del-siglo-xxi-vi-la-imposicion-de-supremacismo-en-bolivia/" title="6:00 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-07T18:00:54+02:00">7 agosto 2020</time><time class="updated" datetime="2020-07-30T01:57:22+02:00">30 julio 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n" href="https://elestado.net/author/yerin-catalan/" title="Yerin Catalán">Yerin Catalán </a>
</span>
</span>
<span class="comments"><a href="https://elestado.net/plan-condor-del-siglo-xxi-vi-la-imposicion-de-supremacismo-en-bolivia/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
<span class="tag-links"><i class="fa fa-tags"></i><a href="https://elestado.net/tag/bolivia/" rel="tag">Bolivia</a>, <a href="https://elestado.net/tag/evo-morales/" rel="tag">Evo Morales</a>, <a href="https://elestado.net/tag/golpe-de-estado/" rel="tag">Golpe de Estado</a>, <a href="https://elestado.net/tag/plan-condor/" rel="tag">PLAN CONDOR</a>, <a href="https://elestado.net/tag/racismo/" rel="tag">Racismo</a>, <a href="https://elestado.net/tag/supremacismo/" rel="tag">Supremacismo</a></span></div>
<div class="entry-content clearfix">
<pre>Sexta y última parte de un contenido de análisis sobre los reiterados intentos intervencionistas en Latinoamérica bajo el formato de golpes de Estado. Durante las anteriores entregas se sentaron las bases argumentales que deben ser leídas para entender el texto que se reproduce a continuación. Para ello haga <a href="https://elestado.net/plan-condor-siglo-xxi-iv-golpes-estado-institucionales/"><strong><em>click aquí</em></strong></a><strong> (cuarta parte)<em> y <a href="https://elestado.net/plan-condor-del-siglo-xxi-v-de-juicios-politicos-a-intentos-de-magnicidio/">click aquí</a> </em>(quinta parte)</strong>.</pre>
<p style="text-align: justify;">El 20 de octubre de 2019 se celebraron <strong>las elecciones presidenciales</strong> que tenían como principales candidatos al presidente <strong><em>Evo Morales</em></strong> primer jefe indígena de Estado y al exmandatario y opositor de derecha Carlos Mesa.</p>
<p style="text-align: justify;">Tras conocerse los resultados preliminares que le deban la ventaja Evo, los sectores de la oposición encabezados por Mesa y Camacho provocan estallar <strong>conflictos</strong> en el país, incendios en las Sedes del Tribunal Electoral y enfrentamientos contra simpatizantes de Evo Morales, tras darse los resultados finales.</p>
<p style="text-align: justify;"><strong><em>Evo Morales</em></strong> es declarado oficialmente<strong> ganador</strong> con un 47.08% contra los 36.51% de Mesa. Esto genera que la oposición intensifique más las protestas y los enfrentamientos con la policía o entre simpatizantes y opositores de Evo.</p>
<p style="text-align: justify;">Estos Grupos Radicales también, extienden sus acciones violentas y racistas en contra de cualquier autoridad que tenga relación con el gobierno constitucional de Bolivia. Dentro de esta situación la nefasta <strong>Organización de Estados Americano</strong> (OEA) comienza a realizar una auditoria por moción del gobierno.</p>
<p style="text-align: justify;">Tanto el presidente <strong><em>Evo Morales</em></strong> como los golpistas Camacho y Mesa llaman a las Fuerzas Armadas a <em>“servir al pueblo boliviano”</em>, y parte de esos elementos de la policía comienza a apoyar a los golpistas.</p>
<p style="text-align: justify;">Los <strong>insurrectos</strong> violentamente arremeten en contra de las comunidades indígenas, al punto de incendiar la alcaldía de una de la ciudad de Cochabamba en donde sacan a la alcaldesa Patricia Arce del oficialismo y la arrastran por la calle vilmente, golpeándola, cortándole el cabello y bañándola con pintura.</p>
<p style="text-align: justify;">Ante toda estas tensiones y esta crisis que los<strong> golpistas</strong> han generado él mandatario, en busca de restaurar, la paz en su país, llamaba a diálogos, que son rechazamos por la oposición, sugiere a convocar a que se repitan las elecciones lo cual también rechazan a esa propuesta.</p>
<p style="text-align: justify;">La violencia se intensifica que través de amenazas hacen que varias autoridades de gobierno se vean <strong>intimidados</strong> y presionados a presentar su renuncia. Y llegamos al momento del 10 de noviembre cuando las Fuerzas Armadas y la Policía Boliviana en plena democracia lanza un video en donde <em>“recomienda”</em> al mandatario electo democráticamente a renunciar a su cargo.</p>
<p style="text-align: justify;"><strong><em>Evo Morales</em></strong> anuncia su renuncia en Conjunto con su vicepresidente <strong><em>Álvaro García Linares</em></strong> con el objetivo de poner fin a la violencia y lograr la paz social, y enfatiza que Bolivia estaba siendo víctima de un golpe de Estado: <em>&#8220;Mi responsabilidad como presidente indígena y de todos los bolivianos es evitar que los golpistas sigan persiguiendo a sus dirigentes sindicales y maltratando y secuestrando a sus familiares”.</em></p>
<p style="text-align: justify;">El 12 de noviembre la senadora <strong><em>Jeanine Áñez</em></strong> se autoproclamaba presidenta de Bolivia sin quórum en el Parlamento, sólo con el apoyo de la oposición golpista, siendo investida por el jefe del Ejército Boliviano en plena democracia.</p>
<p style="text-align: justify;">Los medios de prensa desempeñaron un rol fundamental en la presentación de una operación <strong>mediática </strong>una narrativa para justificar y legitimar en golpe de Estado contra Evo Morales en Bolivia, los medios bolivianos no mostraron la violencia de los grupos radicales opositores, sino que solo argumentan que las Fuerzas Armadas actuaron para garantizar el orden interno del país,</p>
<p style="text-align: justify;">Y es así como buscaron demonizar la figura de <strong><em>Evo Morales</em></strong> y del Partido Movimiento Al Socialismo (MAS), instalando la idea de quienes se están movilizando contra el golpe de Estado son bandas de delincuentes pagadas. Sus matrices principales seguían siendo un supuesto <em>“Fraude Electoral”</em>, cometido por Morales y por otro lado denunciaban supuestos de atentados terroristas cometidos por masistas.</p>
<pre data-offset-key="214sp-0-0"><em><strong><a href="https://elestado.net/">elestado.net</a></strong></em> no tiene por qué compartir la totalidad del contenido de los artículos que se publican en alguna de sus <em><strong><a href="https://elestado.net/category/opinion/">secciones de opinión</a></strong></em>.</pre>


<div class="molongui-clearfix"></div>
<div id="mab-1414165140" class="molongui-author-box" data-plugin-release="3.2.28" data-plugin-version="free" data-box-layout="slim" data-multiauthor="false" data-author-type="user" itemscope itemtype="https://schema.org/Person" style="width: 100%;            margin: 12px auto;">
<div class="molongui-author-box-container
                                molongui-border-style-solid                molongui-border-width-3-px
                mabc-shadow-left" style="border-color: #53140e;                background-color: #ffffff;">
<div class="molongui-author-box-tab molongui-author-box-content molongui-author-box-profile" data-profile-layout="layout-1" data-author-ref="user-196">
<div class="molongui-author-box-content-top">
</div>
<div class="molongui-author-box-content-middle">

<div class="molongui-author-box-item molongui-author-box-image ">
<a href="https://elestado.net/author/yerin-catalan/">
<img width="150" height="113" src="https://i0.wp.com/elestado.net/wp-content/uploads/2020/07/Biblioteca-1.jpg?fit=150%2C113&amp;ssl=1" class="mabt-radius-rounded molongui-border-style-solid molongui-border-width-2-px jetpack-lazy-image" alt="" style="border-color:#53140e;" itemprop="image" data-lazy-srcset="https://i0.wp.com/elestado.net/wp-content/uploads/2020/07/Biblioteca-1.jpg?w=1417&amp;ssl=1 1417w, https://i0.wp.com/elestado.net/wp-content/uploads/2020/07/Biblioteca-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/elestado.net/wp-content/uploads/2020/07/Biblioteca-1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/elestado.net/wp-content/uploads/2020/07/Biblioteca-1.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/elestado.net/wp-content/uploads/2020/07/Biblioteca-1.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/elestado.net/wp-content/uploads/2020/07/Biblioteca-1.jpg?fit=150%2C113&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>

<div class="molongui-author-box-item molongui-author-box-social "> <div class="molongui-author-box-social-icon">
<a itemprop="sameAs" href="https://www.facebook.com/YCsie7e" class="icon-container icon-container icon-container-facebook molongui-font-size-17-px" style="color: #53140e;" target="_blank">
<i class="m-a-icon-facebook"></i>
</a>
</div>
<div class="molongui-author-box-social-icon">
<a itemprop="sameAs" href="https://twitter.com/YerinCatalan" class="icon-container icon-container icon-container-twitter molongui-font-size-17-px" style="color: #53140e;" target="_blank">
<i class="m-a-icon-twitter"></i>
</a>
</div>
<div class="molongui-author-box-social-icon">
<a itemprop="sameAs" href="https://www.instagram.com/yerin_catalan/?hl=es-la" class="icon-container icon-container icon-container-instagram molongui-font-size-17-px" style="color: #53140e;" target="_blank">
<i class="m-a-icon-instagram"></i>
</a>
</div>
</div>

<div class="molongui-author-box-item molongui-author-box-data ">

<div class="molongui-author-box-title">
<h5 class="molongui-font-size-26-px
	        molongui-text-align-left             molongui-text-style-bold            molongui-text-case-none" style="color: #53140e" itemprop="name">
<a href="https://elestado.net/author/yerin-catalan/" class=" molongui-font-size-26-px molongui-text-align-left  molongui-text-style-bold" style="color:#53140e;" itemprop="url">
Yerin Catalán </a>
</h5>
</div>

<div class="molongui-author-box-item molongui-author-box-meta
            molongui-font-size-20-px
            molongui-text-align-left                        molongui-text-case-none" style="color: inherit">
<span itemprop="jobTitle"></span>
<span itemprop="worksFor" itemscope itemtype="https://schema.org/Organization">
<span itemprop="name"></span>
</span>
</div>

<div class="molongui-author-box-bio" itemprop="description">
<div class="molongui-font-size-15-px molongui-text-align-justify  molongui-text-style-normal molongui-line-height-14" style="color: inherit">
<p>Estudiante de la Universidad de San Carlos de Guatemala.<br />
Investigador<br />
Miembro y Delegado Internacional de Guatemala en el JLAP<br />
Activista político<br />
Con cursos libres de ciencias sociales por parte de la Universidad de San Carlos de Guatemala y la Universidad Nacional Autónoma de México.</p>
</div>
</div>
</div>
</div>
<div class="molongui-author-box-content-bottom"></div> </div>
</div>
</div>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felestado.net%2Fplan-condor-del-siglo-xxi-vi-la-imposicion-de-supremacismo-en-bolivia%2F&#038;via=elestadonet&#038;related=yerincatalan7%3AYerin%20Catal%C3%A1n" class="twitter-share-button" data-size="large">Twittear</a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
</div>
</article>
</div>
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://elestado.net/20-grandes-discos-de-heavy-metal-2010-actualidad-2a-parte/" rel="prev"><span class="meta-nav">&larr;</span> 20 grandes discos de heavy metal (2010 – actualidad; 2ª parte)</a></li>
<li class="next"></li>
</ul>
<div class="author-box">
<div class="author-img"><img alt src="https://elestado.net/wp-content/uploads/2020/07/Biblioteca-1.jpg" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://elestado.net/wp-content/uploads/2020/07/Biblioteca-1.jpg 2x" data-lazy-src="https://elestado.net/wp-content/uploads/2020/07/Biblioteca-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://elestado.net/wp-content/uploads/2020/07/Biblioteca-1.jpg' srcset='https://elestado.net/wp-content/uploads/2020/07/Biblioteca-1.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div>
<h4 class="author-name">Yerin Catalán</h4>
<p class="author-description">Estudiante de la Universidad de San Carlos de Guatemala.
Investigador
Miembro y Delegado Internacional de Guatemala en el JLAP
Activista político
Con cursos libres de ciencias sociales por parte de la Universidad de San Carlos de Guatemala y la Universidad Nacional Autónoma de México.</p>
</div>
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
</h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://elestado.net/septiembre-salvador-allende-memoria-historica-chile/" title="Septiembre es sinónimo de Salvador Allende en la memoria histórica de Chile">
<img width="390" height="205" src="https://i1.wp.com/elestado.net/wp-content/uploads/2019/09/chile-allende.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/elestado.net/wp-content/uploads/2019/09/chile-allende.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://elestado.net/septiembre-salvador-allende-memoria-historica-chile/" rel="bookmark" title="Septiembre es sinónimo de Salvador Allende en la memoria histórica de Chile">Septiembre es sinónimo de Salvador Allende en la memoria histórica de Chile</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://elestado.net/septiembre-salvador-allende-memoria-historica-chile/" title="6:00 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-11T18:00:04+02:00">11 septiembre 2019</time><time class="updated" datetime="2019-09-13T22:14:56+02:00">13 septiembre 2019</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://elestado.net/author/viviana/" title="Viviana Paredes Burgos">Viviana Paredes Burgos</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://elestado.net/septiembre-salvador-allende-memoria-historica-chile/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://elestado.net/bolivia-perfil-politico-de-evo-morales-y-carlos-mesa/" title="Bolivia: perfil político de Evo Morales y Carlos Mesa">
<img width="390" height="205" src="https://i1.wp.com/elestado.net/wp-content/uploads/2019/10/carlos-mesa.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/elestado.net/wp-content/uploads/2019/10/carlos-mesa.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/elestado.net/wp-content/uploads/2019/10/carlos-mesa.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/elestado.net/wp-content/uploads/2019/10/carlos-mesa.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://elestado.net/bolivia-perfil-politico-de-evo-morales-y-carlos-mesa/" rel="bookmark" title="Bolivia: perfil político de Evo Morales y Carlos Mesa">Bolivia: perfil político de Evo Morales y Carlos Mesa</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://elestado.net/bolivia-perfil-politico-de-evo-morales-y-carlos-mesa/" title="8:00 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-18T20:00:07+02:00">18 octubre 2019</time><time class="updated" datetime="2020-06-18T13:03:09+02:00">18 junio 2020</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://elestado.net/author/gonzalo/" title="Gonzalo Sánchez">Gonzalo Sánchez</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://elestado.net/bolivia-perfil-politico-de-evo-morales-y-carlos-mesa/#respond">0</a></span>
</div>
</div>
</div>
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://elestado.net/desarticulando-ong-no-ayuda-brilla/" title="Desarticulando las ONG: no es ayuda todo lo que brilla">
</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://elestado.net/desarticulando-ong-no-ayuda-brilla/" rel="bookmark" title="Desarticulando las ONG: no es ayuda todo lo que brilla">Desarticulando las ONG: no es ayuda todo lo que brilla</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://elestado.net/desarticulando-ong-no-ayuda-brilla/" title="10:00 AM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-09-30T10:00:35+02:00">30 septiembre 2018</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://elestado.net/author/marta/" title="Marta Corbal Caballé">Marta Corbal Caballé</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><a href="https://elestado.net/desarticulando-ong-no-ayuda-brilla/#comments">1</a></span>
</div>
</div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Queremos leer tu opinión. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/plan-condor-del-siglo-xxi-vi-la-imposicion-de-supremacismo-en-bolivia/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=140029965&#038;postid=30696&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Queremos+leer+tu+opini%C3%B3n.&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0d9e06a8a9852c402accfe1d1f65f29d94f50195#parent=https%3A%2F%2Felestado.net%2Fplan-condor-del-siglo-xxi-vi-la-imposicion-de-supremacismo-en-bolivia%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</div>
<div id="secondary">
<aside id="colormag_300x250_advertisement_widget-34" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Afrikable</span></h3> </div>
<div class="advertisement-content"><a href="https://www.afrikable.org/#un-dia-menos-para-salir" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="https://elestado.net/wp-content/uploads/2020/05/banner-afrikable-cancion.gif" width="300" height="250" alt="">
</a></div> </div>
</aside><aside id="colormag_300x250_advertisement_widget-37" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://elestado.net/category/out-off/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="https://elestado.net/wp-content/uploads/2020/05/1WZUptpw.jpeg" width="300" height="250" alt="">
</a></div> </div>
</aside><aside id="colormag_300x250_advertisement_widget-36" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-content"><a href="https://elestado.net/category/piel-roja/" class="single_ad_300x250" target="_blank" rel="nofollow">
<img src="https://elestado.net/wp-content/uploads/2020/05/Ci6n7IoA.jpeg" width="300" height="250" alt="">
</a></div> </div>
</aside><aside id="mks_author_widget-3" class="widget mks_author_widget clearfix"><h3 class="widget-title"><span>Autor</span></h3>
<img alt src="https://elestado.net/wp-content/uploads/2020/07/Biblioteca-1.jpg" class="avatar avatar-82 photo jetpack-lazy-image" height="82" width="82" data-lazy-srcset="https://elestado.net/wp-content/uploads/2020/07/Biblioteca-1.jpg 2x" data-lazy-src="https://elestado.net/wp-content/uploads/2020/07/Biblioteca-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://elestado.net/wp-content/uploads/2020/07/Biblioteca-1.jpg' srcset='https://elestado.net/wp-content/uploads/2020/07/Biblioteca-1.jpg 2x' class='avatar avatar-82 photo' height='82' width='82' /></noscript>
<h3>Yerin Catalán</h3>
</aside><aside id="post-tags-widget-3" class="widget widget_post-tags-widget clearfix"><h3 class="widget-title"><span>Etiquetas del Artículo</span></h3><a href="https://elestado.net/tag/bolivia/" rel="tag">Bolivia</a>, <a href="https://elestado.net/tag/evo-morales/" rel="tag">Evo Morales</a>, <a href="https://elestado.net/tag/golpe-de-estado/" rel="tag">Golpe de Estado</a>, <a href="https://elestado.net/tag/plan-condor/" rel="tag">PLAN CONDOR</a>, <a href="https://elestado.net/tag/racismo/" rel="tag">Racismo</a>, <a href="https://elestado.net/tag/supremacismo/" rel="tag">Supremacismo</a></aside>
</div>
</div>
</div>
<footer id="colophon" class="clearfix colormag-footer--classic">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="text-4" class="widget widget_text clearfix"> <div class="textwidget"><p>Gráficos vectoriales gracias a <a href="https://www.freepik.es/" target="_blank" rel="noopener noreferrer">Freepik</a></p>
</div>
</aside> </div>
<div class="tg-third-footer-widget">
</div>
<div class="tg-fourth-footer-widget">
</div>
</div>
</div>
</div>
</div> <div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/ElEstadoNet.Social/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ElEstadoNet" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/116545235083466343901" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/elestadonet" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC_Q9fPhnSGe6_wAffl4JPmw" target="_blank"><i class="fa fa-youtube"></i></a></li> </ul>
</div>
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2020 <a href="https://elestado.net/" title="elestado.net &#x1f4e2;"><span>elestado.net &#x1f4e2;</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div> </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<script>
		var advanced_ads_ga_UID = 'UA-112115525-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <div style="display:none">
<div class="grofile-hash-map-85989dd8572fc1b3e661b32af4390145">
</div>
<div class="grofile-hash-map-85989dd8572fc1b3e661b32af4390145">
</div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.0/src/ResizeSensor.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.0/src/ElementQueries.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var molongui_authorship = {"byline_separator":", ","byline_last_separator":"y","byline_link_title":"View all posts by"};
/* ]]> */
</script>
<script src="https://elestado.net/wp-content/cache/minify/20e5d.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script src="https://elestado.net/wp-content/cache/minify/67148.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elestado.net\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src="https://elestado.net/wp-content/cache/minify/e0a8b.js"></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202032'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script src="https://elestado.net/wp-content/cache/minify/3684c.js"></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src="https://elestado.net/wp-content/cache/minify/5b374.js"></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=140029965&postid=30696&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Queremos+leer+tu+opini%C3%B3n.&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0d9e06a8a9852c402accfe1d1f65f29d94f50195#parent=https%3A%2F%2Felestado.net%2Fplan-condor-del-siglo-xxi-vi-la-imposicion-de-supremacismo-en-bolivia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=140029965&postid=30696&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Queremos+leer+tu+opini%C3%B3n.&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0d9e06a8a9852c402accfe1d1f65f29d94f50195#parent=https%3A%2F%2Felestado.net%2Fplan-condor-del-siglo-xxi-vi-la-imposicion-de-supremacismo-en-bolivia%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'140029965',post:'30696',tz:'2',srv:'elestado.net'} ]);
	_stq.push([ 'clickTrackerInit', '140029965', '30696' ]);
</script>
</body>
</html>
