<!DOCTYPE html>
<html lang="es">
<head>
	<meta name="unancor-verify-code" content="aHR0cHM6Ly9lbGVzdGFkby5uZXQv">
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#1c1e21">
<!-- / SuperPWA.com -->
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="t6Z3wT4M1kH6HBDQZNzpO1zVsLZ3J1obj5QbfuiaAxE" />
<meta property="og:title" content="Socialistas de derecha, el gran problema del Ecuador"/>
<meta property="og:description" content="Desde la muerte de Osvaldo Hurtado hasta Lenín Moreno, el Ecuador ha sido infectado por los socialistas que se hicieron antirevolucionarios por vanidad, resent"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Socialistas de derecha, el gran problema del Ecuador"/>
<meta name="twitter:description" content="Desde la muerte de Osvaldo Hurtado hasta Lenín Moreno, el Ecuador ha sido infectado por los socialistas que se hicieron antirevolucionarios por vanidad, resent"/>
<meta name="author" content="Santiago Ayala"/>

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Socialistas de derecha, el gran problema del Ecuador</title>
	<meta name="description" content="Pobre país es Ecuador, hasta los socialistas son de derecha, decían las paredes de Quito, la capital del país en los años 90." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://elestado.net/socialistas-derecha-gran-problema-ecuador/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://elestado.net/socialistas-derecha-gran-problema-ecuador/" />
	<meta property="og:site_name" content="elestado.net &#x1f4e2;" />
	<meta property="article:publisher" content="https://www.facebook.com/ElEstadoNet.Social/" />
	<meta property="article:published_time" content="2020-06-06T18:00:24+00:00" />
	<meta property="article:modified_time" content="2020-06-06T12:18:04+00:00" />
	<meta property="og:image" content="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/80480b62-2f45-45e6-a1b3-12097dfe875d.jpg?fit=933%2C742&#038;ssl=1" />
	<meta property="og:image:width" content="933" />
	<meta property="og:image:height" content="742" />
	<meta name="twitter:creator" content="@HablandoEnOro9" />
	<meta name="twitter:site" content="@ElEstadoNet" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elestado.net/#organization","name":"ElEstado.net","url":"https://elestado.net/","sameAs":["https://www.facebook.com/ElEstadoNet.Social/","https://www.instagram.com/elestadonet/","https://www.youtube.com/channel/UC_Q9fPhnSGe6_wAffl4JPmw","https://twitter.com/ElEstadoNet"],"logo":{"@type":"ImageObject","@id":"https://elestado.net/#logo","inLanguage":"es","url":"https://i0.wp.com/elestado.net/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-19.10.19.jpeg?fit=933%2C742&ssl=1","width":933,"height":742,"caption":"ElEstado.net"},"image":{"@id":"https://elestado.net/#logo"}},{"@type":"WebSite","@id":"https://elestado.net/#website","url":"https://elestado.net/","name":"elestado.net &#x1f4e2;","description":"Comunicaci\u00f3n contra la Desinformaci\u00f3n","publisher":{"@id":"https://elestado.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://elestado.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"WebPage","@id":"https://elestado.net/socialistas-derecha-gran-problema-ecuador/#webpage","url":"https://elestado.net/socialistas-derecha-gran-problema-ecuador/","name":"Socialistas de derecha, el gran problema del Ecuador","isPartOf":{"@id":"https://elestado.net/#website"},"datePublished":"2020-06-06T18:00:24+00:00","dateModified":"2020-06-06T12:18:04+00:00","description":"Pobre pa\u00eds es Ecuador, hasta los socialistas son de derecha, dec\u00edan las paredes de Quito, la capital del pa\u00eds en los a\u00f1os 90.","breadcrumb":{"@id":"https://elestado.net/socialistas-derecha-gran-problema-ecuador/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elestado.net/socialistas-derecha-gran-problema-ecuador/"]}]},{"@type":"BreadcrumbList","@id":"https://elestado.net/socialistas-derecha-gran-problema-ecuador/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://elestado.net/","url":"https://elestado.net/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://elestado.net/category/opinion/","url":"https://elestado.net/category/opinion/","name":"Opini\u00f3n"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://elestado.net/socialistas-derecha-gran-problema-ecuador/","url":"https://elestado.net/socialistas-derecha-gran-problema-ecuador/","name":"Socialistas de derecha, el gran problema del Ecuador"}}]},{"@type":"Article","@id":"https://elestado.net/socialistas-derecha-gran-problema-ecuador/#article","isPartOf":{"@id":"https://elestado.net/socialistas-derecha-gran-problema-ecuador/#webpage"},"author":{"@id":"https://elestado.net/#/schema/person/fa6cd39357da8a61fb91c7a6408b5202"},"headline":"Socialistas de derecha, el gran problema del Ecuador","datePublished":"2020-06-06T18:00:24+00:00","dateModified":"2020-06-06T12:18:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://elestado.net/socialistas-derecha-gran-problema-ecuador/#webpage"},"publisher":{"@id":"https://elestado.net/#organization"},"keywords":"Ecuador,Gustavo Larrea,Len\u00edn Moreno,Rafael Correa,Socialistas","articleSection":"Opini\u00f3n","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://elestado.net/socialistas-derecha-gran-problema-ecuador/#respond"]}]},{"@type":["Person"],"@id":"https://elestado.net/#/schema/person/fa6cd39357da8a61fb91c7a6408b5202","name":"Santiago Ayala","image":{"@type":"ImageObject","@id":"https://elestado.net/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/755a5d3003f769a626888b99f12df787?s=96&d=mm&r=g","caption":"Santiago Ayala"},"description":"18 a\u00f1os de Comunicador Social, en diversos \u00e1mbitos. Pol\u00edtico, Cultural, Deportivo, Institucional y Empresarial. Coberturas Nacionales e Internacionales. Visitas diplom\u00e1ticas, Giras presidenciales, Cumbres Iberoam\u00e9ricanas, Celac, Encuentros y Conferencias de la Cepal, Ferias Internacionales del Libro. Eliminatorias Mundialistas, Clasificaciones a Mundiales de F\u00fatbol, Copa Libertadores. Entrevistador de distinguidos ministros, deportistas, artistas y l\u00edderes regionales. Ha realizado consultor\u00edas y se ha desempe\u00f1ado tambi\u00e9n como catedr\u00e1tico universitario.","sameAs":["https://twitter.com/HablandoEnOro9"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elestado.net &#x1f4e2; &raquo; Feed" href="https://elestado.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="elestado.net &#x1f4e2; &raquo; Feed de los comentarios" href="https://elestado.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elestado.net &#x1f4e2; &raquo; Comentario Socialistas de derecha, el gran problema del Ecuador del feed" href="https://elestado.net/socialistas-derecha-gran-problema-ecuador/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elestado.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- elestado.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://elestado.net/wp-content/cache/minify/b7f89.css" media="all" />



<style id='molongui-authorship-inline-css' type='text/css'>

	        .molongui-author-box .molongui-author-box-tabs nav.molongui-author-box-tabs-full {  background-color:#000000; }
	        .molongui-author-box .molongui-author-box-tabs nav label {  background-color:#e6e6e6; }
	        .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-profile-']:checked ~ nav label[for^='mab-tab-profile-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-related-']:checked ~ nav label[for^='mab-tab-related-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-contact-']:checked ~ nav label[for^='mab-tab-contact-']
            {
                
            }
            
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab { background-color: #e6e6e6; }
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab.molongui-author-box-tab-active { background-color: #e6e6e6; }
            
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title,
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title a
            {
                color: inherit !important;
            }
        
</style>
<link rel="stylesheet" href="https://elestado.net/wp-content/cache/minify/0534f.css" media="all" />


<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://elestado.net/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #000000;
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://elestado.net/wp-content/cache/minify/c8a2f.css" media="all" />





<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://elestado.net/wp-content/cache/minify/aa5b4.css" media="all" />

<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/related-posts/related-posts.min.js'></script>
<script src="https://elestado.net/wp-content/cache/minify/f8dec.js"></script>

<!--[if lte IE 8]>
<script type='text/javascript' src='https://elestado.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://elestado.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elestado.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elestado.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p9tybP-7lZ' />
<link rel="alternate" type="application/json+oembed" href="https://elestado.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felestado.net%2Fsocialistas-derecha-gran-problema-ecuador%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elestado.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felestado.net%2Fsocialistas-derecha-gran-problema-ecuador%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-112115525-1', 'auto');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	
<!-- Molongui Authorship Premium 3.2.28, visit: https://www.molongui.com/product/authorship -->
<meta name="author" content="Santiago Ayala"><!-- /Molongui Authorship -->

<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#b91d47">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://elestado.net/xmlrpc.php">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://elestado.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '513b810a-93d7-43dc-9c85-9c81daad5dab';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "La alternativa comunicacional en tu dispositivo. ¡Viva la tecnología!";
oneSignal_options['path'] = "https://elestado.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¡Nuestras notificaciones no son como las demás! Las nuestras siempre son interesantes';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es un ejemplo de nuestras sensacionales e informativas notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La información objetiva de elestado.net en tu escritorio. ¿Un sueño hecho realidad? Sí.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de lo que una notificación de elestado.net puede informar';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La alternativa comunicacional en tu dispositivo. ¡Viva la tecnología!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes rompernos el corazón e irte cuando quieras. Podremos soportarlo snif…';
oneSignal_options['promptOptions']['acceptButtonText'] = '¡Las quiero!';
oneSignal_options['promptOptions']['cancelButtonText'] = '¡Quédatelas tú!';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haz click justo aquí';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Nuestro lema es “comunicación contra la desinformación”, ¿quién no querría suscribirse a eso? ¡Dale!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = '¡Gracias por informarte con elestado.net!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Nuestras notificaciones se han pasado de la raya, ¡bloquéalas!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Nos has hecho sentir la felicidad! ¡Ahora tenemos más pasión por informar!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ahora eres de elestado.net MUAJAJAJAJA ¡tu alma es nuestra!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nuestras notificaciones se han portado mal, no las volverás a recibir. ¡Perdona!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Decide aquí cómo gestionar las notificaciones de elestado.net';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = '¡Vente al lado alternativo de la información!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = '¡Vuelve al lado aburrido lleno de Fake News de la información!';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Nuestras notificaciones te echan de menos, ¡deja que regresen a tu lado para que te cuenten todas las novedades informaativas!';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Haz todos estos sencillos y nada engorrosos pasos para tener nuestras necesarias notificaciones.';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://elestado.net/socialistas-derecha-gran-problema-ecuador/amp/"><meta name="twitter:widgets:link-color" content="#6f0000"><meta name="twitter:widgets:border-color" content="#590000"><meta name="twitter:partner" content="tfwp"><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script data-ad-client="ca-pub-9330675887692718" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/cropped-80480b62-2f45-45e6-a1b3-12097dfe875d.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/cropped-80480b62-2f45-45e6-a1b3-12097dfe875d.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/cropped-80480b62-2f45-45e6-a1b3-12097dfe875d.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/cropped-80480b62-2f45-45e6-a1b3-12097dfe875d.jpg?fit=270%2C270&#038;ssl=1" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Socialistas de derecha, el gran problema del Ecuador"><meta name="twitter:site" content="@elestadonet"><meta name="twitter:description" content="Desde la muerte de Osvaldo Hurtado hasta Lenín Moreno, el Ecuador ha sido infectado por los socialistas que se hicieron&hellip;"><meta name="twitter:creator" content="@HablandoEnOro9">
<!-- elestado.net &#x1f4e2; Internal Styles -->		<style type="text/css">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</style>
					<style type="text/css" id="wp-custom-css">
				.home .author { display: none; }

.home .entry-date { display: none; }

.home .meta-date { display: none; }

.home .homecat { display: none; }


.home .below-entry-meta { display: none; }

.author-box { display: none; }

.home .cat-links {display: none}
			</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-28271 single-format-standard wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			sábado, junio 6, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://elestado.net/socialistas-derecha-gran-problema-ecuador/"
						   title="Socialistas de derecha, el gran problema del Ecuador">Socialistas de derecha, el gran problema del Ecuador</a>
					</li>
									<li>
						<a href="https://elestado.net/todo-pueblo-merece-gobierno-tiene/"
						   title="¿Todo pueblo merece el gobierno que tiene?">¿Todo pueblo merece el gobierno que tiene?</a>
					</li>
									<li>
						<a href="https://elestado.net/reduccion-penas-delitos-sexuales-corrupcion-honduras/"
						   title="Reducción de penas a delitos sexuales y corrupción en Honduras">Reducción de penas a delitos sexuales y corrupción en Honduras</a>
					</li>
									<li>
						<a href="https://elestado.net/mundo-reves-ecuador-bucaram-casa-glas-carcel/"
						   title="El mundo al revés en Ecuador: Bucaram en casa y Glas en la cárcel">El mundo al revés en Ecuador: Bucaram en casa y Glas en la cárcel</a>
					</li>
									<li>
						<a href="https://elestado.net/frente-nueva-oleada-covid-19-test-serologicos-pcr/"
						   title="Frente a una posible nueva oleada del COVID-19: Test serológicos y PCR">Frente a una posible nueva oleada del COVID-19: Test serológicos y PCR</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ElEstadoNet.Social/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ElEstadoNet" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/116545235083466343901" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/elestadonet" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC_Q9fPhnSGe6_wAffl4JPmw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://elestado.net/" class="custom-logo-link" rel="home"><img width="475" height="160" src="https://i1.wp.com/elestado.net/wp-content/uploads/2020/01/cropped-NUEVOlogoelestado.jpg?fit=475%2C160&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="elestado.net &#x1f4e2;" data-lazy-srcset="https://i1.wp.com/elestado.net/wp-content/uploads/2020/01/cropped-NUEVOlogoelestado.jpg?w=475&amp;ssl=1 475w, https://i1.wp.com/elestado.net/wp-content/uploads/2020/01/cropped-NUEVOlogoelestado.jpg?resize=300%2C101&amp;ssl=1 300w, https://i1.wp.com/elestado.net/wp-content/uploads/2020/01/cropped-NUEVOlogoelestado.jpg?resize=150%2C51&amp;ssl=1 150w" data-lazy-sizes="(max-width: 475px) 100vw, 475px" data-lazy-src="https://i1.wp.com/elestado.net/wp-content/uploads/2020/01/cropped-NUEVOlogoelestado.jpg?fit=475%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://elestado.net/" title="elestado.net &#x1f4e2;" rel="home">elestado.net &#x1f4e2;</a>
							</h3>
																		<p id="site-description">Comunicación contra la Desinformación</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="widget_sp_image-9" class="widget widget_sp_image clearfix"><a href="http://www.edita.in/" target="_self" class="widget_sp_image-image-link"><img width="556" height="160" alt="EDITA GIF" class="attachment-full alignright" style="max-width: 100%;" src="https://i1.wp.com/elestado.net/wp-content/uploads/2020/04/556x160.gif?fit=556%2C160&amp;ssl=1" /></a></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://elestado.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-estatal" class="menu"><li id="menu-item-17172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17172"><a href="https://elestado.net/category/espana/">España</a></li>
<li id="menu-item-17179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17179"><a href="https://elestado.net/category/mundo/">Mundo</a></li>
<li id="menu-item-17173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17173"><a href="https://elestado.net/category/produccion-estatal/">Producción Estatal</a>
<ul class="sub-menu">
	<li id="menu-item-25050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25050"><a href="https://elestado.net/category/produccion-estatal/cronicas/">CRÓNICAS</a></li>
	<li id="menu-item-17174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17174"><a href="https://elestado.net/category/produccion-estatal/desarticulando-la-informacion/">DESARTICULANDO LA INFORMACIÓN</a></li>
	<li id="menu-item-17176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17176"><a href="https://elestado.net/category/produccion-estatal/diccionario-politico/">DICCIONARIO POLÍTICO</a></li>
	<li id="menu-item-19912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19912"><a href="https://elestado.net/category/produccion-estatal/podcast-and-roll/">PODCAST &#038; ROLL</a></li>
	<li id="menu-item-21359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21359"><a href="https://elestado.net/category/produccion-estatal/debateodogma/">DEBATE O DOGMA</a></li>
	<li id="menu-item-20707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20707"><a href="https://elestado.net/category/produccion-estatal/laotracara/">LA OTRA CARA</a></li>
	<li id="menu-item-17178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17178"><a href="https://elestado.net/category/produccion-estatal/reportajes/">REPORTAJES</a></li>
	<li id="menu-item-22795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22795"><a href="https://elestado.net/category/produccion-estatal/revolucion/">REVOLUCIÓN</a></li>
	<li id="menu-item-27136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27136"><a href="https://elestado.net/category/produccion-estatal/sistemaroto/">SISTEMA ROTO</a></li>
</ul>
</li>
<li id="menu-item-17193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17193"><a href="https://elestado.net/category/feminismo/">Feminismo</a></li>
<li id="menu-item-17182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17182"><a href="https://elestado.net/category/espana/memoria-historica/">MEM. HISTÓRICA</a></li>
<li id="menu-item-17181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17181"><a href="https://elestado.net/category/cultura/">Cultura</a></li>
<li id="menu-item-17180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17180"><a href="https://elestado.net/category/opinion/">Opinión</a></li>
<li id="menu-item-17183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17183"><a href="https://elestado.net/about/">Quiénes Somos</a></li>
<li id="menu-item-17184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17184"><a href="https://elestado.net/redes-sociales/">Redes Sociales</a></li>
<li id="menu-item-17478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17478"><a href="https://elestado.net/category/elestadoenglish/">&#x1f1ec;&#x1f1e7;</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-28271" class="post-28271 post type-post status-publish format-standard hentry category-opinion tag-ecuador tag-gustavo-larrea tag-lenin-moreno tag-rafael-correa tag-socialistas">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://elestado.net/category/opinion/"  rel="category tag">Opinión</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Socialistas de derecha, el gran problema del Ecuador   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://elestado.net/socialistas-derecha-gran-problema-ecuador/" title="8:00 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-06T20:00:24+02:00">6 junio 2020</time><time class="updated" datetime="2020-06-06T14:18:04+02:00">6 junio 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://elestado.net/author/sau/"
					   title="Santiago Ayala">Santiago Ayala					</a>
				</span>
			</span>

							<span class="comments"><a href="https://elestado.net/socialistas-derecha-gran-problema-ecuador/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://elestado.net/tag/ecuador/" rel="tag">Ecuador</a>, <a href="https://elestado.net/tag/gustavo-larrea/" rel="tag">Gustavo Larrea</a>, <a href="https://elestado.net/tag/lenin-moreno/" rel="tag">Lenín Moreno</a>, <a href="https://elestado.net/tag/rafael-correa/" rel="tag">Rafael Correa</a>, <a href="https://elestado.net/tag/socialistas/" rel="tag">Socialistas</a></span></div>
   	<div class="entry-content clearfix">
   		<p style="text-align: justify;">Desde la muerte de Osvaldo Hurtado hasta Lenín Moreno, el Ecuador ha sido infectado por los socialistas que se hicieron antirevolucionarios por vanidad, resentimiento, negocio o incapacidad. Muchos de ellos mostraron sus verdaderas intenciones en el “<em>post correísmo</em>”. Pobre país, hasta los <strong>socialistas</strong> son de derecha, decían las paredes de Quito en los años 90.</p>
<p style="text-align: justify;">En esa misma época &#8220;<em>Patiño (Raúl) tú eres decente</em>&#8221; exclamaba <em><strong>Jaime Nebot</strong></em> en una bochornosa querella en el Parlamento entre la extrema derecha y los socialistas, -entre los que también destacaba el famoso “socialista de frac”, con pipa y tabaco inglés como lo calificaron, en medio de sonoras carcajadas, al diputado Ayala Mora-, quien hoy es enemigo acérrimo del “<strong>correísmo</strong>”. La tendencia progresista más consistente que ha visto el Ecuador en sus últimos 30 años.</p>
<p style="text-align: justify;">“<em>Fui socialista y estatista, porque era lo ‘in’ en esa época</em>”, dice el expresidente <em><strong>Osvaldo Hurtado</strong></em>, responsable de la sucretización, pagando la deuda privada de USD 4.462 millones al pueblo ecuatoriano cuando llegó a Carondelet tras la muerte de Jaime Roldós en 1981.</p>
<p style="text-align: justify;">El mal llamado demócrata cristiano Hurtado es hoy un “<em>cadáver político</em>”, ligado siempre a los gobiernos del Feriado Bancario como el de Mahuad, a políticas neoliberales y privatizadoras. Sobre este sociólogo de Chambo incluso se levantan serias sospechas cuando alguien se pregunta ¿quiénes mataron a <em><strong>Roldós</strong></em>?</p>
<p style="text-align: justify;">De ahí, se recuerda a los 7 patriarcas de la componenda que eran opositores a Roldós en el Legislativo, donde estaba incluido <em><strong>Jaime Hurtado</strong></em>, líder del Movimiento Popular Democrático (MPD) el cual supuestamente representaba a la extrema izquierda pero que frecuentemente votaba en el Congreso con la extrema derecha.</p>
<p style="text-align: justify;">El otrora líder socialcristiano <em><strong>León Febres Cordero</strong></em>, reconocía que en ese grupo estaba él, Carlos Julio Arrosemena, Asaad Bucaram, Otto Arosemena, Raúl Clemente Huerta, Rafael Armijos y el “<em>Negro Hurtado</em>”.</p>
<p style="text-align: justify;">Todo esto sucedía dos lustro antes del socialismo democrático de Rodrigo Borja, que desarrolló políticas sociales como la alfabetización pero quien aceptaba ser socialista, <strong>marxista</strong> en la finalidad, reformista pero también era defensor de la empresa privada y abogado de la banca.</p>
<p style="text-align: justify;">Luego de cuatro años de gobierno del conservador Sixto Durán Ballén, llegó a la presidencia el populista Abdalá Bucaram, hoy investigado por la Fiscalía por un escándalo de venta de mascarillas y pruebas COVID- 19 con <strong>sobreprecio</strong>.</p>
<p style="text-align: justify;">La Fuerza de los Pobres nunca llegó a los pobres. De ahí Ecuador vivió 10 años de inestabilidad política hasta la llegada de <em><strong>Rafael Correa</strong></em>, a desempeñar un gobierno más consistente en el rechazo de las políticas neoliberales, presiones del sector empresarial y con una economía política que fortaleció al Estado y democratizó la salud, la educación, la vivienda y el trabajo.</p>
<p style="text-align: justify;">Pero a su alrededor pululaban aquellos socialistas de cabezas torcidas, socialistas por negocio y placer que al final le clavaron el puñal por la espalda con <em><strong>Lenín Moreno</strong></em> a la cabeza. Los mismos que cantaban con Correa la canción del <em><strong>Che Guevara</strong></em> y saltaban en las tarimas con  las canciones de Piero, Inti Illimani, Quillapayún pusieron el país en manos de la más despiadada derecha.</p>
<p style="text-align: justify;">Ahí figuran el ex prefecto de Pichincha Gustavo Baroja, <em><strong>Fander Falconí</strong></em>, Miguel Carvajal, Augusto Barrera, José Serrano, Elizabeth Pazmiño, María Fernanda Espinoza, Rossana Alvarado, Gustavo Larrea, quien llegó almorzar en la Embajada de los Estados Unidos luego de haberse declarado toda la vida como un político de izquierda, y de quien se decía que tenía hasta vínculos con las Fuerzas Armadas Revolucionarias de Colombia (FARC) al que muchos supuestamente lo llamaban el “<em>Comandante Juan</em>”.</p>
<p style="text-align: justify;">Otros que dijeron ser progresistas y agarraron la guitarra con la izquierda para hacerla sonar con la derecha fueron los integrantes de la comparsa de “<em>teletubies</em>”, calificativo que les puso el expresidente Correa a los Ruptura de los 25, en donde figuran María Paula Romo, Juan Roldán, Iván Granda, entre otros.</p>
<p style="text-align: justify;">La <strong>traición</strong> a Correa fue feroz y hoy tenemos un Ecuador en el que sólo el 2% de los ecuatorianos cree que el Presidente Lenín Moreno ha manejado bien la crisis en medio de sociópatas y cleptómanos que se multiplican por doquier, en plena pandemia.</p>
<p style="text-align: justify;">Corrupción en el IESS con sobreprecios en mascarillas, peculado en la Prefectura de Guayas, sobreprecios en gestión de riesgos por kits alimenticios, <em>denuncias</em> en hospitales públicos mientras Rafael Correa advierte que la economía ecuatoriana puede decrecer en un 10% mientras América Latina decrecerá un 5%.</p>
<p style="text-align: justify;">La tarea de la Revolución Ciudadana será identificar en quienes puede confiar. <em><strong>Correa</strong> </em>ha dicho que en la traición hubo gente con ideología y sin formación ideológica de cara a las próximas elecciones.</p>
<pre data-offset-key="214sp-0-0"><em><strong><a href="https://elestado.net/">elestado.net</a></strong></em> no tiene por qué compartir la totalidad del contenido de los artículos que se publican en alguna de sus <em><strong><a href="https://elestado.net/category/opinion/">secciones de opinión</a></strong></em>.</pre>

<!-- MOLONGUI AUTHORSHIP PLUGIN 3.2.28 -->
<!-- https://www.molongui.com/product/authorship -->
<div class="molongui-clearfix"></div>
<div id="mab-9313262805"
     class="molongui-author-box"
     data-plugin-release="3.2.28"
     data-plugin-version="free"
     data-box-layout="slim"
     data-multiauthor="false"
     data-author-type="user"
     itemscope itemtype="https://schema.org/Person"
     style="width: 100%;            margin: 12px auto;">

	
    <div class="molongui-author-box-container
                                molongui-border-style-solid                molongui-border-width-3-px
                mabc-shadow-left"
         style="border-color: #53140e;                background-color: #ffffff;">

        <div class="molongui-author-box-tab molongui-author-box-content molongui-author-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="user-50">
            
<div class="molongui-author-box-content-top">

	
</div><!-- End of .molongui-author-box-content-top -->

<div class="molongui-author-box-content-middle">

    <!-- Author picture -->
    
	<div class="molongui-author-box-item molongui-author-box-image ">
		                <a href="https://elestado.net/author/sau/">
                    <img width="150" height="150" src="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/pp-1.jpg?fit=150%2C150&amp;ssl=1" class="mabt-radius-rounded molongui-border-style-solid molongui-border-width-2-px jetpack-lazy-image" alt="" style="border-color:#53140e;" itemprop="image" data-lazy-srcset="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/pp-1.jpg?w=540&amp;ssl=1 540w, https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/pp-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/pp-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/pp-1.jpg?resize=70%2C70&amp;ssl=1 70w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/elestado.net/wp-content/uploads/2020/04/pp-1.jpg?fit=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </a>
                	</div>

    <!-- Author social -->
    
    <!-- Author data -->
    <div class="molongui-author-box-item molongui-author-box-data ">

        <!-- Author name -->
        
<div class="molongui-author-box-title">
	<h5 class="molongui-font-size-26-px
	        molongui-text-align-left             molongui-text-style-bold            molongui-text-case-none"
            style="color: #53140e"
            itemprop="name">
                        <a href="https://elestado.net/author/sau/" class=" molongui-font-size-26-px molongui-text-align-left  molongui-text-style-bold" style="color:#53140e;" itemprop="url">
		            Santiago Ayala                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="molongui-author-box-item molongui-author-box-meta
            molongui-font-size-20-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

	<span itemprop="jobTitle"></span>
		<span itemprop="worksFor" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name"></span>
			</span>

	
	
	
	
</div><!-- End of .molongui-author-box-meta -->

        <!-- Author bio -->
        
<div class="molongui-author-box-bio" itemprop="description">
	<div class="molongui-font-size-15-px molongui-text-align-justify  molongui-text-style-normal molongui-line-height-14"
         style="color: inherit">
	    <p>18 años de Comunicador Social, en diversos ámbitos. Político, Cultural, Deportivo, Institucional y Empresarial. Coberturas Nacionales e Internacionales. Visitas diplomáticas, Giras presidenciales, Cumbres Iberoaméricanas, Celac, Encuentros y Conferencias de la Cepal, Ferias Internacionales del Libro. Eliminatorias Mundialistas, Clasificaciones a Mundiales de Fútbol, Copa Libertadores. Entrevistador de distinguidos ministros, deportistas, artistas y líderes regionales. Ha realizado consultorías y se ha desempeñado también como catedrático universitario.</p>
	</div>
</div>

        
    </div><!-- End of .molongui-author-box-data -->

</div><!-- End of .molongui-author-box-content-middle -->

<div class="molongui-author-box-content-bottom"></div><!-- End of .molongui-author-box-content-bottom -->        </div><!-- End of .molongui-author-box-profile -->

        
    </div><!-- End of .molongui-author-box-container -->

	
</div><!-- End of .molongui-author-box -->
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Felestado.net%2Fsocialistas-derecha-gran-problema-ecuador%2F&#038;via=elestadonet&#038;related=hablandoenoro9%3ASantiago%20Ayala" class="twitter-share-button" data-size="large">Twittear</a></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://elestado.net/todo-pueblo-merece-gobierno-tiene/" rel="prev"><span class="meta-nav">&larr;</span> ¿Todo pueblo merece el gobierno que tiene?</a></li>
			<li class="next"></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img alt src="https://elestado.net/wp-content/uploads/2020/04/pp-1.jpg" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://elestado.net/wp-content/uploads/2020/04/pp-1.jpg 2x" data-lazy-src="https://elestado.net/wp-content/uploads/2020/04/pp-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://elestado.net/wp-content/uploads/2020/04/pp-1.jpg' srcset='https://elestado.net/wp-content/uploads/2020/04/pp-1.jpg 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div>
               <h4 class="author-name">Santiago Ayala</h4>
               <p class="author-description">18 años de Comunicador Social, en diversos ámbitos. Político, Cultural, Deportivo, Institucional y Empresarial. Coberturas Nacionales e Internacionales. Visitas diplomáticas, Giras presidenciales, Cumbres Iberoaméricanas, Celac, Encuentros y Conferencias de la Cepal, Ferias Internacionales del Libro. Eliminatorias Mundialistas, Clasificaciones a Mundiales de Fútbol, Copa Libertadores. Entrevistador de distinguidos ministros, deportistas, artistas y líderes regionales. Ha realizado consultorías y se ha desempeñado también como catedrático universitario.</p>
         </div>
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://elestado.net/persecucion-sofia-espin-confirma-democracia-abandona-ecuador/" title="La persecución a Sofía Espín confirma que la democracia abandona Ecuador">
													</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://elestado.net/persecucion-sofia-espin-confirma-democracia-abandona-ecuador/" rel="bookmark" title="La persecución a Sofía Espín confirma que la democracia abandona Ecuador">La persecución a Sofía Espín confirma que la democracia abandona Ecuador</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://elestado.net/persecucion-sofia-espin-confirma-democracia-abandona-ecuador/" title="1:00 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-10-08T13:00:06+02:00">8 octubre 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://elestado.net/author/gonzalo/" title="Gonzalo Sánchez">Gonzalo Sánchez</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://elestado.net/persecucion-sofia-espin-confirma-democracia-abandona-ecuador/#comments">2</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://elestado.net/la-dictadura-inadvertida-iii-la-rusia-sovietica/" title="La dictadura inadvertida (III). La Rusia soviética">
							<img width="390" height="205" src="https://i0.wp.com/elestado.net/wp-content/uploads/2020/05/plaza-roja-moscu.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/elestado.net/wp-content/uploads/2020/05/plaza-roja-moscu.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://elestado.net/la-dictadura-inadvertida-iii-la-rusia-sovietica/" rel="bookmark" title="La dictadura inadvertida (III). La Rusia soviética">La dictadura inadvertida (III). La Rusia soviética</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://elestado.net/la-dictadura-inadvertida-iii-la-rusia-sovietica/" title="8:00 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-19T20:00:16+02:00">19 mayo 2020</time><time class="updated" datetime="2020-05-23T09:03:54+02:00">23 mayo 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://elestado.net/author/xavierflag/" title="Xavier Flores Aguirre">Xavier Flores Aguirre</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://elestado.net/la-dictadura-inadvertida-iii-la-rusia-sovietica/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://elestado.net/aviones-presidenciales-ecuador-medios-selectivamente/" title="Aviones presidenciales en Ecuador: un tema al que los medios auspician selectivamente">
							<img width="390" height="205" src="https://i0.wp.com/elestado.net/wp-content/uploads/2019/09/Dpqmu9TW4AEMVK1.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/elestado.net/wp-content/uploads/2019/09/Dpqmu9TW4AEMVK1.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/elestado.net/wp-content/uploads/2019/09/Dpqmu9TW4AEMVK1.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/elestado.net/wp-content/uploads/2019/09/Dpqmu9TW4AEMVK1.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://elestado.net/aviones-presidenciales-ecuador-medios-selectivamente/" rel="bookmark" title="Aviones presidenciales en Ecuador: un tema al que los medios auspician selectivamente">Aviones presidenciales en Ecuador: un tema al que los medios auspician selectivamente</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://elestado.net/aviones-presidenciales-ecuador-medios-selectivamente/" title="5:00 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-15T17:00:08+02:00">15 septiembre 2019</time><time class="updated" datetime="2019-09-17T11:14:21+02:00">17 septiembre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://elestado.net/author/viviana/" title="Viviana Paredes Burgos">Viviana Paredes Burgos</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://elestado.net/aviones-presidenciales-ecuador-medios-selectivamente/#comments">1</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Queremos leer tu opinión.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/socialistas-derecha-gran-problema-ecuador/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=140029965&#038;postid=28271&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Queremos+leer+tu+opini%C3%B3n.&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ee6c43260eeeb26f67b7420ab88ed5f8cc2337c4#parent=https%3A%2F%2Felestado.net%2Fsocialistas-derecha-gran-problema-ecuador%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-34" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Afrikable</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.afrikable.org/#un-dia-menos-para-salir" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://elestado.net/wp-content/uploads/2020/05/banner-afrikable-cancion.gif" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-37" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://elestado.net/category/out-off/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://elestado.net/wp-content/uploads/2020/05/1WZUptpw.jpeg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-36" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="https://elestado.net/category/piel-roja/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="https://elestado.net/wp-content/uploads/2020/05/Ci6n7IoA.jpeg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside><aside id="mks_author_widget-3" class="widget mks_author_widget clearfix"><h3 class="widget-title"><span>Autor</span></h3>
	<img alt src="https://elestado.net/wp-content/uploads/2020/04/pp-1.jpg" class="avatar avatar-82 photo jetpack-lazy-image" height="82" width="82" data-lazy-srcset="https://elestado.net/wp-content/uploads/2020/04/pp-1.jpg 2x" data-lazy-src="https://elestado.net/wp-content/uploads/2020/04/pp-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://elestado.net/wp-content/uploads/2020/04/pp-1.jpg' srcset='https://elestado.net/wp-content/uploads/2020/04/pp-1.jpg 2x' class='avatar avatar-82 photo' height='82' width='82' /></noscript>	
  <h3>Santiago Ayala</h3>
	

</aside><aside id="post-tags-widget-3" class="widget widget_post-tags-widget clearfix"><h3 class="widget-title"><span>Etiquetas del Artículo</span></h3><a href="https://elestado.net/tag/ecuador/" rel="tag">Ecuador</a>, <a href="https://elestado.net/tag/gustavo-larrea/" rel="tag">Gustavo Larrea</a>, <a href="https://elestado.net/tag/lenin-moreno/" rel="tag">Lenín Moreno</a>, <a href="https://elestado.net/tag/rafael-correa/" rel="tag">Rafael Correa</a>, <a href="https://elestado.net/tag/socialistas/" rel="tag">Socialistas</a></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix colormag-footer--classic">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p>Gráficos vectoriales gracias a <a href="https://www.freepik.es/" target="_blank" rel="noopener noreferrer">Freepik</a></p>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ElEstadoNet.Social/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ElEstadoNet" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/116545235083466343901" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/elestadonet" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC_Q9fPhnSGe6_wAffl4JPmw" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://elestado.net/" title="elestado.net &#x1f4e2;" ><span>elestado.net &#x1f4e2;</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script>
		var advanced_ads_ga_UID = 'UA-112115525-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>	<div style="display:none">
	<div class="grofile-hash-map-755a5d3003f769a626888b99f12df787">
	</div>
	<div class="grofile-hash-map-755a5d3003f769a626888b99f12df787">
	</div>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.0/src/ResizeSensor.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.0/src/ElementQueries.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var molongui_authorship = {"byline_separator":", ","byline_last_separator":"y","byline_link_title":"View all posts by"};
/* ]]> */
</script>
<script src="https://elestado.net/wp-content/cache/minify/20e5d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script src="https://elestado.net/wp-content/cache/minify/67148.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elestado.net\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src="https://elestado.net/wp-content/cache/minify/e0a8b.js"></script>

<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202023'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>






<script src="https://elestado.net/wp-content/cache/minify/3684c.js"></script>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src="https://elestado.net/wp-content/cache/minify/5b374.js"></script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=140029965&postid=28271&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Queremos+leer+tu+opini%C3%B3n.&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ee6c43260eeeb26f67b7420ab88ed5f8cc2337c4#parent=https%3A%2F%2Felestado.net%2Fsocialistas-derecha-gran-problema-ecuador%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=140029965&postid=28271&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Queremos+leer+tu+opini%C3%B3n.&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ee6c43260eeeb26f67b7420ab88ed5f8cc2337c4#parent=https%3A%2F%2Felestado.net%2Fsocialistas-derecha-gran-problema-ecuador%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'140029965',post:'28271',tz:'2',srv:'elestado.net'} ]);
	_stq.push([ 'clickTrackerInit', '140029965', '28271' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 151/159 objetos que utilizan disk
Page Caching using disk: enhanced (SSL caching disabled) 
Minimizado usando disk
Caching de base de datos 74/86 consultas en 0.012 segundos usando disk

Served from: elestado.net @ 2020-06-06 20:37:10 by W3 Total Cache
-->